Ir ao conteúdo
  • Cadastre-se
Caio Dallal

RESOLVIDO Perda de pacotes. Por favor preciso de ajuda.

Recommended Posts

 Fala pessoal! Então, de uns 5 dias para cá minha internet tem picos de perda de pacotes que chegam até 40%, é terrível. Eu já tentei arrumar as configurações de tcp, do registro, restaurar sistema, reconfigurar roteador ( powerbox da GVT). Estou há dias tentando resolver e não consigo. O engraçado é que de manhã é tranquilo, mas é só passar das 3 da tarde que começa. Fica meia hora lisinho, e outra meia hora com 40% de perda de pacotes. O que vocês acham que pode ser? Virus, Malware? Por favor alguém me dê uma luz sobre isso.

 

OBS: uso wirelss e com o cabo conectado não tem problema algum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Já troquei senha do wireless 3 vezes e não adiantou. vou tentar de novo agora.


 Não acho que seja isso. acabei de trocar  a senha e mudei para não enviar SSD.  E assim mesmo 40% de perda de pacotes...Já achei que era a temperatura da placa de rede e deixei o notebook desligado por 1 hora, assim que liguei já estava a mesma coisa...não sei mais o que fazer,

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito esquisito ser só nessas horas.

Quanto ao fato de por cabo estar tudo bem, já atualizou a placa de rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

 @nefertiti

nvasor tenho certeza que não é. Eu consigo entrar no powerbox e tenho um programa que mostra todos aparelhos conectados na minha rede, e só os daqui de casa estão.

 

Isso que aparece no cmd quando eu uso pathping quando está tudo bem

 

 
Rastreando a rota para google.com.br [177.99.189.251]
com no m ximo 30 saltos:
  0 MEupcPC.home [192.168.25.6] 
  1  PowerBox.home [192.168.25.1] 
  2  gvt-b-sr08.nho.gvt.net.br [189.59.241.91] 
  3  gvt-be-7-803.rd03.nho.gvt.net.br [179.184.121.202] 
  4  gvt-te-0-1-0-5.rc01.can.gvt.net.br [187.115.220.21] 
  5  gvt-te-0-3-0-4.rc05.cta.gvt.net.br [177.99.255.217] 
  6  gvt-te-0-1-0-7.rt01.cta.gvt.net.br [179.185.130.197] 
  7  googlecom251.static.host.gvt.net.br [177.99.189.251] 
 
e sem perda nenhuma de pacotes
 
 
Bem diferente do que aparece quando a perda de pacotes está bem alta.
 
 
Rastreando a rota para google.com.br [177.99.189.237]
com no m ximo 30 saltos:
  0  MarciaeCaio-PC.home [192.168.25.6] 
  1  PowerBox.home [192.168.25.1] 
  2     *        *     gvt-b-sr08.nho.gvt.net.br [189.59.241.91] 
  3  gvt-be-7-803.rd03.nho.gvt.net.br [179.184.121.202] 
  4  gvt-te-0-1-0-5.rc01.can.gvt.net.br [187.115.220.21] 
  5  gvt-te-0-8-0-7.rc05.cta.gvt.net.br [187.115.218.191] 
  6  gvt-te-0-3-0-0.rt01.cta.gvt.net.br [189.59.244.201] 
  7  googlecom237.static.host.gvt.net.br [177.99.189.237] 
 
Calculando estat¡sticas para 175 segundos...
            Origem aqui      Este n¢/V¡nculo
            Perdido/Enviado  Perdido/Enviado
Salto RTT        = Pct            = Pct       Endere‡o
  0                                           MarciaeCaio-PC.home [192.168.25.6] 
                                0/ 100 =  0%   |
  1    2ms     0/ 100 =  0%     0/ 100 =  0%  PowerBox.home [192.168.25.1] 
                                0/ 100 =  0%   |
  2   11ms     0/ 100 =  0%     0/ 100 =  0%  gvt-b-sr08.nho.gvt.net.br [189.59.241.91] 
                               24/ 100 = 24%   |
  3   16ms    24/ 100 = 24%     0/ 100 =  0%  gvt-be-7-803.rd03.nho.gvt.net.br [179.184.121.202] 
                                4/ 100 =  4%   |
  4   17ms    28/ 100 = 28%     0/ 100 =  0%  gvt-te-0-1-0-5.rc01.can.gvt.net.br [187.115.220.21] 
                                2/ 100 =  2%   |
  5   27ms    36/ 100 = 36%     6/ 100 =  6%  gvt-te-0-8-0-7.rc05.cta.gvt.net.br [187.115.218.191] 
                                0/ 100 =  0%   |
  6   28ms    30/ 100 = 30%     0/ 100 =  0%  gvt-te-0-3-0-0.rt01.cta.gvt.net.br [189.59.244.201] 
                                1/ 100 =  1%   |
  7   27ms    31/ 100 = 31%     0/ 100 =  0%  googlecom237.static.host.gvt.net.br [177.99.189.237] 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente as operadoras quando cismam de controlar a velocidade do usuário, é à note, a partir das 18 h, quando a maioria acessam a internet para lazer.

 

A perda de pacotes, tu verificou aonde? No Simet?

 

Informe qual o seu roteador, pois quem for cliente e tiver o mesmo aparelho, pode ajudar.

 

https://simet.nic.br/

 

Vou mover este tópico para o setor Internet Banda Larga.

Compartilhar este post


Link para o post
Compartilhar em outros sites
@nefertiti

 

 

Meu aparelho é o Powerbox da GVT. Não consegui achar aonde vejo a perda de pacotes nesse site, eu verifico pelo prompt ou pelo Teamspeak, que mostra o estado da minha conexão.  Nesse site pediu para eu mudar o meu canal para o canal 1, acabei de fazer isso, vamos ver se melhora. E agradeço muito sua atenção.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×