Ir ao conteúdo
  • Cadastre-se
jorgepan

Sinal WiFi cai com frequência.

Recommended Posts

Boa noite!!!!

Estava pesquisando sobre um problema parecido, gostaria de uma ajuda sobre o assunto do tópico.

Tenho internet 15mega da GVT e na semana passada comecei a dividir internet com um vizinho.

Fizemos o seguinte: A internet chega na minha casa no modem TECHNICOLOR TD5130v2 (utilizo um notebook e um Desk), daí lancei um cabo até a casa dele e lá conectei outro modem THOMSON TG 580v2 (ele usa um notook).

 

configurações:  TECHNICOLOR , IP 192.168.1.1 , DHCP ativado (configuração original)

                         THOMSON, IP 192.168.1.1, DHCP desligado (configuração original, exceto DHCP que foi desativado)

 

Quando eu utilizo o PC Desk, pelo cabo ligado no modem TECHNICOLOR,  funciona normalmente (sempre)

Quando utilizo o notebook pelo wifi do TECHNICOLOR, funciona por um tempo e depois para de  carregar as paginas da internet, após 

uns minutos funciona de novo, e aí fica essa oscilação hora funciona e hora não funciona.

Obs. lá no sinal do wifi do notebook ( do lado do relogio) sempre fica conectado e sempre com acesso, (aquela exclamação de conectividade nula nunca aparece), mas mesmo assim tem hora que fica sem internet.

Como resolvo isso???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×