Ir ao conteúdo
  • Cadastre-se
Robson Barros

RESOLVIDO Funções Se / OU combinadas

Recommended Posts

Bom dia

 

Tenho um probleminha que não estou conseguindo resolver estou montando uma planilha que creio terá informações circulares.

Vou ilustrar:

 

São três colunas (A; B e C)

 

Na celula A1 - Se eu inserir uma data a Célula B1 utilizaria a fórmula : =SE(HOJE()>G4+180;"Check List em Atraso";"OK")

Porém caso não insira data e C1 seja "Inativo" ou "não possue", ela deve permanecer vazia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Robson

 

Minha sugestão:

 

=SE(OU(A1="";C1="Inativo";C1="não possue");"";SE(HOJE()>G4+180;"Check List em Atraso";"OK"))

 

Dê retorno.

 

Se a resposta foi útil, clique em Curtir.

 

[]s

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×