Ir ao conteúdo
  • Cadastre-se
fabjn

RESOLVIDO Problema com This Account Has Been Suspended

Recommended Posts

Quando tento abrir as páginas dos bancos Bradesco e Banco do Brasil, aparece uma página com os dizeres: This Account has been suspended.

 

Isso só ocorre com esses dois sites. Com os outros sites consigo acessar normalmente. Já tentei com o Internet Explorer, Google Chrome e Firefox e não consigo acessar as páginas dos bancos.

 

Observação: Não tenho conta nesses bancos.

 

O que pode ser?

 

Já passei o anti-virus e o anti-malware, já fiz limpeza nos navegadores e nada funcionou.

 

No aguardo.

 

Fabiano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque seu DNS pelos do google 8.8.8.8 e 8.8.4.4

 

É bem provável que você tenha sido vítima de algum ataque para roubar dados dos bancos citados. Eles usam DNS para redirecionar as páginas dos bancos.

 

O mesmo pode ser realizado através de programas de proxy e estes nem sempre são identificados como vírus.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque seu DNS pelos do google 8.8.8.8 e 8.8.4.4

 

É bem provável que você tenha sido vítima de algum ataque para roubar dados dos bancos citados. Eles usam DNS para redirecionar as páginas dos bancos.

 

O mesmo pode ser realizado através de programas de proxy e estes nem sempre são identificados como vírus.

Obrigado amigo pela resposta. Desculpe a demora em responder.

 

O meu computador já estava com esse DNS 8.8.8.8., mas ainda assim mudei também para 8.8.4.4. e não funcionou.

 

Será que é problema nos navegadores? Será que terei de desinstalá-los e reinstalá-los novamente?

 

Acabei de desintalar o firefox e reinstalá-lo e não funcionou. Continua indo pra página this account. Reinstalação, infelizmente não adianta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo pela resposta. Desculpe a demora em responder.

 

O meu computador já estava com esse DNS 8.8.8.8., mas ainda assim mudei também para 8.8.4.4. e não funcionou.

 

Será que é problema nos navegadores? Será que terei de desinstalá-los e reinstalá-los novamente?

 

Acabei de desintalar o firefox e reinstalá-lo e não funcionou. Continua indo pra página this account. Reinstalação, infelizmente não adianta.

Amigos,

 

Consegui resolver. Instalei o programa DiagnosticoBB do próprio banco e pronto, a página voltou ao normal.

 

Obrigado pela atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×