Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CaptRio

Xp1600+ Com Clock Baixo...

Recommended Posts

Pessoal,

Tenho um XP1600+ numa MSI K7N2 Delta-L e percebi que o clock do processador está em 1050

Fui no setup da placa-mãe mas não tem como alterar esse valor!

o que devo fazer para aumentar meu clock já que esta muito baixo????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu processador está trabalhando com o FSB em 100 mhz (100 x 10.5 = 1050 mhz), você tem que altera-lo para 133 (133 x 10.5 = 1400 mhz).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de ver no setup que o FSB já estava em 133

Ontem eu fiz o update da BIOS, correu tudo bem, e agora quando reinicio o computador ele apita direto, aí tenho que apertar o reset para reiniciar normalmente...

Putz, será que fiz #####???? :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor pessoal me deêm uma ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest MagoNegro

você fez a atualização de Bios, OK mas você deu um clear CMOS depois? Faça isso e depois entre no setup novamente a faça os ajustes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×