Ir ao conteúdo
  • Cadastre-se

HX 750 com tensões abaixo do limite?


Posts recomendados

Olá amigos, 

 

Tenho uma fonte Corsair HX 750 gold com mais ou menos 3 aninhos de vida. O restante da config do pc segue abaixo:

AMD 8350
2x Patriot 4gb ddr3 1600

EVGA gtx650

asus Sabertooth 990FX R2 

 

Então.. Essa minha mobo tem sensores de temperatura e tensão. Acontece que recentemente ela tem me mostrado avisos de tensão baixa na +3.3V. Isso me deixou bastante preocupado. Não sei se isso tem nada a ver, mas faz alguns meses que meu pc reinicia do nada(ou quando dou muito alt+tab dentro de jogos full screen). No início pensei que as memórias estavam morrendo por serem velhinhas(4 anos e meio) e nunca coloquei a culpa na fonte, por ter um projeto interno excelente(afinal é uma 80+ gold).

De qualquer forma, segue o anexo do sensor da minha placa. Minha dúvida maior é: Isso é preocupante o suficiente para eu parar de usar ela imediatamente e trocar antes que danifique meu pc? Tem como consertar? Quais as possíveis causas dessas perdas de tensão?

 

Eu sei que é uma pergunta meio complexa de se responder, pois leva em conta coisas bem específicas. Mas estou torcendo pra que a galera mais expert, tipo o Faller apareça aqui pra me aconselhar! kkkkk

Valeu galera!!

post-721925-0-78548500-1434208897_thumb.

Link para o comentário
Compartilhar em outros sites

As tensões são referentes ao que alimenta os circuitos na placa. Para testar mesmo se as tensões estão boas, só no multimetro, aí sim terá certeza. Pode ser bug de software ou até mesmo bug de hardware como acontece em alguns casos com o chipset termal que quase sempre não funciona em boa parte das placas mãe.

Link para o comentário
Compartilhar em outros sites

vou testar com o multímetro. Mas se o software estiver certo? Tirar a fonte imediatamente??

 

99,9999.........9% de certeza que o software está errado.

 

Bem, alto está e muito.

 

Eu tenho uam ax1200i e logo no incinio, o Vcore batia 1.06 em idle. Hopje, em IDLE, está 1.78 e to achando alto!

 

Mas eu uso o HWMonitor para testar temps e dizem que ele marca algumas tensoes de forma errada!

 

Quem regula o Vcore é a placa-mãe, a fonte nada tem haver com o Vcore.

Link para o comentário
Compartilhar em outros sites

Jorno, 
Minha preocupação não era o Vcore, que aliás nem sei em que valor deveria estar.. (que valor deveria estar? hehehe)

Mas as tensões +3.3 e +12 estão muito baixas! E isso aí é da fonte... =(
Lembro que assim que comprei testei com o multímetro só pra ter o gostinho de ver as variações baixas de uma fonte gold! Era coisa de menos de 3%! 

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Muito mas muito provável mesmo seja leitura errada pelo chip responsável pelo I/O..  Esse tipo de erro de leitura de tensão é extremamente comum.. Aliás, é dificílimo esse tipo de leitura estar certo..

Um multímetro custa em torno de R$ 10. Veja ai: http://produto.mercadolivre.com.br/MLB-665903649-multimetro-digital-dt-830-d-leitor-digital-_JM

 

Para ler as tensões, vê se isso daqui ajuda: http://forum.clubedohardware.com.br/showpost.php?p=3454668&postcount=4

 

Caso contrário esqueça.. Essas leituras dai se parecerem certas bem podem estar erradas e vice versa...

Link para o comentário
Compartilhar em outros sites

Que alívio! Estava com muito medo de uma fonte que investi tanto e que eu considerava tão incrível estivesse me deixando na mão! Fico muito aliviado de saber que erros de leitura pela mobo são comuns!!
De qualquer forma, vou fazer as medições assim que pegar de volta o multímetro que emprestei para um amigo. Obrigado Faller! Sempre muito prestativo aqui no forum! Postarei os resultados aqui assim que fizer as medições!

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Peço desculpas pela demora!! Estou fazendo as medições aqui da tensão 3.3V a partir do conector SATA e está exatamente em 3.31V. Testei 12V pelo conector PCI-e e nada acima de 12,09. Tudo ótimo.
Minha dúvida é:

1 - Deveria estar testando direto no cabo da placa mãe de 24 pinos? Ou tanto faz... ?

2 - E se o problema ocorrer em pequenos instantes e, por azar, eu não medi nesses instantes? 

Link para o comentário
Compartilhar em outros sites

Ok, as tensões da fonte flutuam em 120milivolts com carga, se mudar além disso caracteriza defeito da fonte ou fonte de má qualidade. O que fez já está bom por hora pois essa medição que citei é só com um aparelho próprio.

Em relação do conector 24 pinos, seria bom apenas ver se tem alguma tensão faltante.

Link para o comentário
Compartilhar em outros sites

Peço desculpas pela demora!! Estou fazendo as medições aqui da tensão 3.3V a partir do conector SATA e está exatamente em 3.31V. Testei 12V pelo conector PCI-e e nada acima de 12,09. Tudo ótimo.

Minha dúvida é:

1 - Deveria estar testando direto no cabo da placa mãe de 24 pinos? Ou tanto faz... ?

2 - E se o problema ocorrer em pequenos instantes e, por azar, eu não medi nesses instantes? 

 

Tanto faz, a linha 3,3v é uma só.

A linha 12v teria diferença em fontes com mais de uma linha 12v, separadas.

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!