Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Galera, estou tendo um problema com o HD do meu PC...

 

As vezes quando ligo o computador, demora demais para carregar o Sistema operacional (Windows no caso) e quando carrega, fica extremamente lento com travadas constantes. O mouse fica travando, o Sistema parece estar rodando a 10 FPS.

 

Olhando no gerenciador de tarefas o uso de disco fica 100%.

 

O interessante é que se eu reiniciar 1 ou 2 vezes, fica normal. As vezes se eu aguardar sem fazer nada, fica normal também (em um intervalo de 30m ~ 1h).

 

Quando eu desligo para dormir e no outro dia ligo de novo, as vezes volta a ficar lento e tenho que reiniciar para voltar ao normal.

 

Bom, não sei se é meio óbvio mas é problema físico no HD? Tenho que trocá-lo? Não quero gastar dinheiro a toa sem antes saber o que está acontecendo e se é possível resolver...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, eu já formatei várias vezes e o problema persiste.

As vezes o HD fica lento na instalação do SO e demora MUITO para instalar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Bom, eu já formatei várias vezes e o problema persiste.
As vezes o HD fica lento na instalação do SO e demora MUITO para instalar.

 

Me disseram que a cada vez que se formata um HD, um espaço dele fica "inutilizável" ou algo assim... quanto tempo de uso tem seu HD?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me disseram que a cada vez que se formata um HD, um espaço dele fica "inutilizável" ou algo assim... quanto tempo de uso tem seu HD?

 

Desde que ganhei meu PC em 2013.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que estranho, ele nem tá velho... você deixou ele cair ou bater em algo? ele faz algum barulho, tipo, "tlec tlec tlec"?

 

As vezes sim. Só quando eu formato, ou coloco algum DVD ele meio que 'dá um turbo' e eu ouço uns barulinhos assim vindo dele.

 

Mas eu pensei que fosse normal, pensei que só fosse aquela agulha fazendo seu trabalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

As vezes sim. Só quando eu formato, ou coloco algum DVD ele meio que 'dá um turbo' e eu ouço uns barulinhos assim vindo dele.

 

Mas eu pensei que fosse normal, pensei que só fosse aquela agulha fazendo seu trabalho

use o HD Tune Pro ou o HDD Regenerator, para ver se seu HD está com BadBloks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No Hdtune você ja verificou a aba Health ?

Tenta o seguinte também: na aba Benchmark realiza um teste.

As vezes quando Hd tá nas ultas já, ele da um erro na leitura (em benchmark).

Compartilhar este post


Link para o post
Compartilhar em outros sites

No Hdtune você ja verificou a aba Health ?

Tenta o seguinte também: na aba Benchmark realiza um teste.

As vezes quando Hd tá nas ultas já, ele da um erro na leitura (em benchmark).

 

Na aba health há um item em estado de aviso (por algum motivo consigo colocar entre a tag img):

 http://i.imgur.com/SSG72cX.png

 

e este é o resultado da aba benchmark:

 

http://i.imgur.com/En5zFSw.png

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na aba health há um item em estado de aviso (por algum motivo consigo colocar entre a tag img):

 ​http://i.imgur.com/SSG72cX.png

 

e este é o resultado da aba benchmark:

 

http://i.imgur.com/En5zFSw.png

trocou o cabo SATA para ver se há resposta positiva? 

Qual a marca do seu HD?

Compartilhar este post


Link para o post
Compartilhar em outros sites

trocou o cabo SATA para ver se há resposta positiva? 

Qual a marca do seu HD?

 

De cor eu não lembro mas vendo pelo gerenciador de dispositivos é esse aqui:

ST1000DM003-1CH162 ATA​

 

Sobre o cabo, não troquei desde que comprei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

De cor eu não lembro mas vendo pelo gerenciador de dispositivos é esse aqui:

ST1000DM003-1CH162 ATA​

Sobre o cabo, não troquei desde que comprei.

Esse Hd deve ser um Seagate (os modelos seagte comecam com ST no nome).

Na aba health há um item em estado de aviso (por algum motivo consigo colocar entre a tag img):

http://i.imgur.com/SSG72cX.png

e este é o resultado da aba benchmark:

http://i.imgur.com/En5zFSw.png

Boa gsantos,

Pedi pra você postar o teste de benchmark pra duas coisas: primeira ver se dava alguma mensagem de erro de cara , pelo que vi nao aconteceu nada).

e para documentar tambem pra galera poder te ajudar (confesso que nao entendo muito da tela do benchmark).

Exceto pelo fato que é normal aquele gráfico de leitura reduzir.

Quanto a tela de Health, ela já É bem alarmante.

Eu costumo trocar os Hds quando aparecem qualquer warning (como foi o seu caso).

Talvez alguém com mais experiencia no forum descorde, mas EU em meus Hds que apareceram algum Warning qualquer (em outras categorias distinctas das quais nao lembro) tive pouco tempo de vida.

Recomendaria você usar com cautela.

Talvez pra dados ou filmes para assistir em Gaveta externa ( ou nem isso).

Compartilhar este post


Link para o post
Compartilhar em outros sites

De cor eu não lembro mas vendo pelo gerenciador de dispositivos é esse aqui:

ST1000DM003-1CH162 ATA​

 

Sobre o cabo, não troquei desde que comprei.

seu HD é um Seagate SATA III Barracuda 7200. Sobre a aba Helth, se o Warning 

aparacer em amarelo, é fichinha. Problema só se for em vermelho, ou BadBloks. 

 

Troque o cabo SATA pelo o do gravador de DVD, e veja o que vai dar. 

O cabo de força também. Dai vê se persiste as lentidões aleatórias. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem... esta com o 05 realocated sector count estourado - este aviso é sobre a quantidade de vezes que setores foram lentos para responder e foram substituidos por outros, ele começa a subir depois que os setores 'escondidos' do hd acabam e ele começa a usar setores 'normais' para fazer esta substituição, em geral fabricantes de hds não consideram isto um problema grava, mas a longo prazo é um aviso que nem tudo vai bem. No CristalDiskInfo, ao de colocar o mouse sobre o botão amarelo (alerta) ele diz o numero de vezes que isto ocorreu, assim você sabe se ele esta subindo (e se sim, hora de procurar um novo hd)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×