Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
filipeas

Barulho estranho, travamento

Recommended Posts

Boa noite,

 

Faz tempo que meu PC está assim, mas tomei vergonha na cara e queria ver se alguém poderia me ajudar por favor..

 

Acontece o seguinte,

Vira e mexe meu PC (que eu montei) faz um barulhinho estranho como se tivesse jogando uma pedrinha dentro de uma lata de refrigerante ou cerveja....

Tem hora que estou navegando na net, ou fazendo outra coisa e o PC para de responder, é como se ficasse inativo por alguns segundos, aí ele geralmente faz esse barulhinho e volta a funcionar normalmente... as vezes o barulhinho acontece sem que aja travamento (não perceptível pelo menos)

 

Alguém tem noção do que possa ser, não sei se seria gargalho?

 

Segue minha configuração:

SSD 120 Kingston

HD ITB Seagate Sata III

2x 4GB DDR 1800Mhz Corsair

GT520 -> GTX 560 (troquei pra GTX 560 esses dias mas continua mesma coisa)

FX 8320 Vishera

GA-970A-DS3P

 

Desde já agradeço.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acontece o seguinte,

Vira e mexe meu PC (que eu montei) faz um barulhinho estranho como se tivesse jogando uma pedrinha dentro de uma lata de refrigerante ou cerveja....

Tem hora que estou navegando na net, ou fazendo outra coisa e o PC para de responder, é como se ficasse inativo por alguns segundos, aí ele geralmente faz esse barulhinho e volta a funcionar normalmente... as vezes o barulhinho acontece sem que aja travamento (não perceptível pelo menos)

 

Faça o seguinte: para facilitar, abra a tampa do gabinete e tente identificar de onde "sai" o barulho. Talvez seja o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa bom dia...

 

Então o HD de 1TB não é porque já usei o PC um tempo sem ele e acontecia a mesma coisa... to achando que é o processador... mas vou abrir e prestar atenção da onde vem o barulho... obrigado.

Editado por filipeas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além do que o @.Edgar.mencionou, informe-nos a marca e modelo de sua fonte de alimentação, verifique também se o cooler do processador está perfeitamente assentado com a face do processador e com pasta térmica adequada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi!

 

A minha fonte é a ATX 3R  System Iceage IA500HP80 500W - Bivolt

 

Então o processador comprei novo, se não me engano ele já vinha tudo certinho com a pasta que parecia uma fita, se não me engano... só tem um detalhe eu nunca consegui virar a chavinha do cooler do processador até a fim pra da encaixe, parecia que iria quebrar a placa mãe sei lá... mas parece que tá bem firme sim.. 

 

Estou tentando descobrir de onde vem o barulho assim que conseguir eu posto aqui...

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Gente não sei que milagre aconteceu aqui, foi só eu perguntar aqui no Clube do Hardware e o problema parece que sumiu! Não tá fazendo mais barulho e não tá travando!

 

O que eu fiz também aqui essa semana foi:

-Atualizei a BIOS;

-Tirei um dos meus ssd do PC;

-Passei uma máquina virtual que tava no ssd que tem o Windows para um HD normal onde ficam os dados (tenho a estranha sensação que era esse o problema!!!)

 

 

Enfim, vou continuar observando aqui por uma semana mais ou menos, se não der sinal de problema eu marco como resolvido.

 

Valeu gente!!! Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×