Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bruno Guimarães_430073

PROCESSADOR INTEL CELERON ESQUENTANDO

Recommended Posts

Olá boa tarde a todos do Clube do Hardware, sou técnico em informática, mas ultimamente estou com uma placa mãe Asus me dando dor de cabeça! E uma Asus P5N-MX, ela está com processador intel celeron 430 1.8GHZ, que está esquentando muito, com o pc ligado sem fazer nada ela chega o mais baixo 52º, se abrir um navegador de internet ja vai para 56º,58º, já chegou até 62º sendo que este processador trabalha ao máximo 60,4º, creio que devido a isto tem dado tela  azul tendo que desligar o pc totalmente para evitar que danifique creio que seja uma forma que o proprio sistema faz para evitar danos maiores! Então pensei em trocar pelo processador intel dual core E5700 3.00GHZ, porq tenho um! No site da Asus mostra que este processador é compatível, porém não funcionou, e o processador funciona normal em outras placas pois ja testei! Acho que pode ser incompatibilidade com a bios como mostra esse link http://www.asus.com/br/Motherboards/P5NMX/HelpDesk_CPU/, ja troquei pasta termica, coloquei tres cooler fan de 8x8 e nada mesmo coisa. Gostaria que comentassem o que poderia fazer ou qual processador comprar que seja melhor que o que está nela e que seja compatível! Obrigado :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o Celeron instalado atualize o Bios da placa mãe para a última versão lançada. Coloque o E5700 e teste de novo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o Celeron instalado atualize o Bios da placa mãe para a última versão lançada. Coloque o E5700 e teste de novo.

Quando coloco o celeron, não da imagem nenhuma no computador, nem da bip, mas com o outro funciona normal!

Com o Celeron instalado atualize o Bios da placa mãe para a última versão lançada. Coloque o E5700 e teste de novo.

Ata desculpe, com o celeron!, O prblema é que sei que atualizar bios, nem sempre da certo as vezes da erro! E esse computador é de um comercio que nem está aqui no momento, se eu atualizar e der pau, vou enrolar ele! pois não tem outro, e nele que ele vê os preços de tudo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando coloco o celeron, não da imagem nenhuma no computador, nem da bip, mas com o outro funciona normal!

Ata desculpe, com o celeron!, O prblema é que sei que atualizar bios, nem sempre da certo as vezes da erro! E esse computador é de um comercio que nem está aqui no momento, se eu atualizar e der pau, vou enrolar ele! pois não tem outro, e nele que ele vê os preços de tudo!

Não é tão comum assim dar problema em atualizações se feitas corretamente, mas entendo sua situação. Tem como testar o PC com o Celeron com outra fonte? Fonte ruim pode fazer o processador trabalhar de forma errada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uai vou pegar ele amanha a tarde e ficar com ele aqui ate domingo, segunda vai voltar ele pra lá, vou testar pra ver, a fonte q tá lá são essas genericas de 200w, mas acho q não porq foi de um mes pra cá, aparentemente o resto tá normal, sempre trabalhou bem! a pouco tempo agora q tá assim!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×