Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bruno de Almeida

Processador aquecendo dms

Recommended Posts

Boa noite amigos, venho aqui pedir a ajuda dos senhores para um problema que venho enfrentando a Alguns dias atras.

Bem, eu tenho um PC com 4 gb de RAM, processador Core i5 segunda geração, uma placa de video GTX 760 e uma fonte da thermaltake de 600W, a uma semana atras +/- venho percebendo uma brusca queda de FPS em Alguns jogos que jogo, nd de mais nem mt pesado: CS:GO, League of Legends .. Nunca havia enfrentado nenhum problema com o FPS nesses jogos, mt pelo contrario, sempre tive um otimo desempenho. Acontece q desses dias pra ca caiu mt o desempenho e percebi um aumento no uso de CPU e RAM, apenas com o jogo aberto e nd mais. Baixei um monitor de temperatura e percebi q a temperatura do processador estava em torno de 80°, preocupante não ?! Pesquisei na internet e vi q poderia ser um problema simples de limpeza do PC e/ou falta de pasta termica que não coloco a uns 3 anos (desde que montei o PC).

Hoje limpei o PC, limpei a RAM com uma borracha branca padrão, limpei e adicionei uma nova pasta termica no processador, limpei o cooler e tb o cooler da placa de video e fui ver o resultado. O que acontece é que agora o PC liga normalmente, fica ligado por Alguns minutos e desliga sozinho, sem msg alguma, Simplesmente a CPU desliga e durante esses minutos que ele ficou ligado, notei no programa de temperatura que não mudou nada na temperatura do processador e o uso de CPU estava praticamente a mesmo coisa. Não sei o que pode estar acontecendo, alguem tem uma ideia do que eu posso fazer pra resolver isso ?

PS:O cooler esta funcionando normalmente, o cooler da placa de video tb.

Desde já, grato pela atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×