Ir ao conteúdo
  • Cadastre-se
rodrigues melo

RESOLVIDO TV toshiba 2051 nav u18

Recommended Posts

oi  gente eu estou aqui preciso de ajuda pois estou com este a parelho ela oscila mas nao  fica ligada as tensoes da fonte chega tudo normais depois vai caindo ate fica  78 vs as outras 6.20v a fonte fica com um barulho como foce algo fretando ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você isolando o secundario, ela estabiliza, nos fale o que você ja fez, assim fica melhor pra lhe ajudar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigo eu isolei o segundario ela reumente ficou com as tgencoes normais a fonte  parou de fazer o barulho ok ..so que ligando afonte segundaria de novo o barulho voltou e as tencaes cairam o +b 115 esyta com 56v e nos capaitores c887 esta 6v e o c889 esta com 9v ..so que ela esta o silando ..ok.soltei o flabeck nada saida horizontal nada bubina nada alimentacao do varicap nada ela esta partindo com as tensoes baixas porque ue soltei  o q432 ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Remova os CIs de áudio, se continuar a falha, é grande a possibilidade do seu IC501 Processador ou o CI decodificador de estéreo (caso ela tenha) estarem queimados...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×