Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Uill

Urgente, quem sabe o que é, e pra serve esse componente da placa mãe

Recommended Posts

post-715687-0-06259500-1444438107_thumb.

 

Boa noite, alguem conhece esse componente encontrado na placa mãe asus m5a78l-m LX/BR ? a minha placa estava com problema para dar boot, tentei resetar bios e o problema continuava, tinha uma outra m5 velha e troquei esse componente que é removivel, o da outra placa q está na placa atual tem bolinhas verdes e esse são amarelas, sera q pode adar algum problema ? minha placa voltou a funcionar !!

Editado por Uillian Santos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uillian Santos

 

Parece muito com um chip de bios. Se for e você montar outro com programação diferente da original gravada nele,

provavelmente a placa mãe não vai ligar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O único chip removível é a bios e como tal é gravado para aquela placa. Se o seu estiver com problemas, troque o chip bios por um igual já gravado para sua placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a Asus tem dualbios... pode ser que ao trocar, ele grave esse aí.

 

Se o checksum for diferente,  a bios é detectada como "faulty" e o último backup valido é restaurado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu vi, parece que tem somente P.C.R. que é uma memória onde se grava as configurações personalizadas pelo usuário como backup, quando o sistema falha por over ou algo do tipo, a bios carrega esse backup novamente para iniciar o pc mas não grava o software da bios.

https://www.asus.com/br/Motherboards/M5A78LM_LXBR/

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite pessoal, eu descobri q é chip com a config da bios mesmo, que acontece, esse amarelo ai quebrou uma das pernas, coloquei o verde ea placa subiu de boas, só que as vezes o pc para do do nada e reinicia, essa m5 q to usando a bios padrão dela é a ultima lançada, ja a que quebrou e qual ranquei o chip era a versão mais antiga, vou tentar fazer um downgrade e depois flashear de novo se não só soldando a perna do chip =/ 

Compartilhar este post


Link para o post
Compartilhar em outros sites

http://www.asus.com/br/supportonly/M5A78L-M%20LXBR/HelpDesk_Download/

Instale a versão 1101 que é a ultima disponível e reset a bios. Agora veja se melhora. Se reinicia do nada, não pode ser a bios e sim algum componente pois se fosse a bios nem daria boot corretamente, ou seja, ja teria sintomas logo no boot.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é mano, tava tentando resolver aqui, eu fiz downgrade e o problema percistitiu, fiz outro down, agora para 08 alguma coisa, e depois atualizei para 1101 e até agora n bugou, estou que tenha parado pois o chip da bios dela quebrou uma perna .-. vamos ver se vai ..


é esperar para ver, tendo algum sintoma volto aqui, espero que todo esse processo de downgrade/Upgrade tenha resolvido pois o upgrade que ela tinha era da outra M5, o downgrade creio eu que não iria funiconar direito porq a placa é 1101 por padrão, agora upada para 1101 espero q sane o problema, no ML um chipinho desse é 25 conto  :bravo:  .. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso mesmo, é um pouco caro devido ao seu tamanho, mas se resolveu com este, beleza. Depois de de três dias relate se funcionou ou não. Sorte sua ter a mesma placa com o bios intacto. :lol::bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, acho que o problema não era no chip, pois continuou o problema, percebi que toda vez que ligava o pc com o gabinete em pé dava os bugs feios, ai percebi que a tampa lateral estava apertando o meu Hyper em um dos lados fazendo pressão no meu processador, acabei agora apouco de re-montalo e ta rodando liso, se acontecer novidades volto a retorna-los aqui .obg a todos pelos comentários.

Compartilhar este post


Link para o post
Compartilhar em outros sites

existem problemas relacionados aos phenoms e aos amd principalmente de "new cpu detected" que "pendem" ou melhor "dobram" o encaixe do processador fazendo com que a cada boot seja detectado novo processador

 

aparentemente nenhum problema, salvo como eu que tinha overclock, que sempre zera tudo

 

fique monitorando, qqr coisa, poste aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, acho que o problema não era no chip, pois continuou o problema, percebi que toda vez que ligava o pc com o gabinete em pé dava os bugs feios, ai percebi que a tampa lateral estava apertando o meu Hyper em um dos lados fazendo pressão no meu processador, acabei agora apouco de re-montalo e ta rodando liso, se acontecer novidades volto a retorna-los aqui .obg a todos pelos comentários.

Olhe se não danificou o seu Hyper e monitore a temperatura para ter certeza que esta tido ok.

existem problemas relacionados aos phenoms e aos amd principalmente de "new cpu detected" que "pendem" ou melhor "dobram" o encaixe do processador fazendo com que a cada boot seja detectado novo processador

aparentemente nenhum problema, salvo como eu que tinha overclock, que sempre zera tudo

fique monitorando, qqr coisa, poste aqui

Como assim? "Dobram" o encaixe do processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kkkkk eu tenho um FX 6300, ótimo processador só é ***** a temperatura mas o hyper da conta, remontei e até agora só alegria, o PC n falhou nenhuma vez, qualquer coisa retorno aqui, obg a todos por seus comentários.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os FX e Phenon são os melhores em questão de custo beneficio e creio que apesar do investimento de coolers melhores... mesmo assim os phenon são melhores da amd, mas acima do FX8120  já desbancou esse fato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×