Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arthur Togi

HD não e reconhecido apos a instalação do SSD ME AJUDE

Recommended Posts

primeiramente eu tenho um computador com HD de 1 tb com o windows 10 nele... agr comprei um ssd de 120 gb configurei e instalei o windows ate ai tudo bem "apaguei tudo do HD na hora de formatar o windows..." e percebi que o hd não aparecia no "Meu computador" e no gerenciador de dispositivos estava defeituoso ou algo assim... entrei na BIOS e ele estava la só que nao apresentava a opção de dar boot nele somente o ssd e o disco ai agora estou preocupado sem saber o que fazer ja troquei os cabos e tudo sera que vou teque formatar de novo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que você desinstalou o drive do HD procura um vídeo no Youtube de como instala 

Editado por The Gameplay Brasil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Arthur Togi.

 

Isso parece ser algo na configuração da BIOS.

 

Os seu HDs estão devidamente reconhecidos: (C: D: F:)? Caso sim, tente usar o prompt para testar seu HD usando o comando "chkdsk /f" ou "chkdsk /r". Como também seria interessante usar o programa de diagnóstico do fabricante de seu HD.

 

Boa sorte e abraço. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×