Ir ao conteúdo
  • Cadastre-se
Humberto Amorim

Ventoinhas aceleram e vídeo desliga

Recommended Posts

Bom dia galera do fórum,

 

Meu desktop de uns tempos para cá começou a apresentar um problema que não faço ideia do que seja, estou utilizando normalmente e do nada as ventoinhas todas aceleram muito e fazem um barulhão e repentinamente o vídeo desliga (a imagem, não o monitor, o problema não é com ele). Eu havia dado uma limpeza nele há uns 2 meses pois estava muito sujo por dentro. Fiquei um ano fora por conta de intercâmbio mas meu irmão falou que este problema já estava ocorrendo há alguns meses. O windows continua rodando normalmente executando músicas etc... Quando isso ocorre eu desligo o pc e a fonte, deixo alguns minutos e tudo volta normalmente.

 

Até agora não notei se ele só ocorre em situações específicas, mas aconteceu agora há pouco quando eu estava jogando Project Cars, e não estava em momento de jogo exigindo da placa nem nada, somente no menu.

 

As configurações são as seguintes:

Fonte Corsair 500W CX Bronze

HD 500GB 7.200 RPM Seagate Barracuda

VGA AMD HD7950 Sapphire

Processador Core i5-3470

Placa-Mãe Gigabyte GA-B75M

RAM DDR3 Corsair Vengeance 4GB 1.600MHz (2x)

 

Se alguém souber como me ajudar agradeço muito pois moro em uma cidade pequena em MG e não gostaria de ter que levar o pc à Belo Horizonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O computador pode estar aquecendo muito, e por isso ele se desliga.

 

Tente abrir e limpar ele, passar pasta térmica na CPU, limpar o dissipador de calor da CPU, limpar os coolers... Talvez isso resolva seu problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu agora há pouco vendo um vídeo no youtube somente, e as ventoinhas nem começaram a fazer barulho não...

Não sei se é problema de aquecimento pois somente o vídeo desliga, o resto do computador continua operando normalmente, e no gabinete existe também um display que mostra a temperatura interna e está por volta dos 32 somente =(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu agora há pouco vendo um vídeo no youtube somente, e as ventoinhas nem começaram a fazer barulho não...

Não sei se é problema de aquecimento pois somente o vídeo desliga, o resto do computador continua operando normalmente, e no gabinete existe também um display que mostra a temperatura interna e está por volta dos 32 somente =(

Poderia me informais mais sobre o caso?

 

O computador continua operando normalmente? E apenas o Vídeo para de funcionar?

 

Se apenas o vídeo para de funcionar, verifique se a placa de vídeo não está aquecendo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×