Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microtecinfo

Tv lcd philco 32m4 imagem so na parte de cima da tela

Recommended Posts

amigos boa noite essa tv esta da seguinte forma tem imagem mas somente na parte de cima da tela cm mostra na ft  cm finas linhas no sentido  horizontal  verifiquei a fonte esta ok estou desconfia do display mas preciso da ajuda dos amigos

 

20160114_185712.jpg

20160114_185735.jpg

20160114_185919.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já tentou desligar os cabos flats?

Compartilhar este post


Link para o post
Compartilhar em outros sites

desliguei o cabo do display a tela acende sem ricos  conecto o cabo  ela  aparece meia imagem cm mostrado nas fts 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como não tem a T-con, e o defeito pode estar na tela ou na placa principal, não temos muito o que fazer!

Não sei como fazer testes na placa, aguarde mais um tempo, talvez algum colega saiba de algum "macete" para identificar onde esta o problema!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Bcpetronzio disse:

Como não tem a T-con, e o defeito pode estar na tela ou na placa principal, não temos muito o que fazer!

Não sei como fazer testes na placa, aguarde mais um tempo, talvez algum colega saiba de algum "macete" para identificar onde esta o problema!...

 

 vou aguarda mais um tempo espero que os amigos possa me ajuda

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×