Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jackie Chan

Pc liga mas não inicia

Recommended Posts

Fala galera, sou novo por aqui e preciso de ajuda urgente kk. É o seguinte, faz 4 dias que eu estava navegando normal e do nada o meu pc desligou sozinho, pois bem, no dia seguinte foi só travar meu navegador e desligou de novo, resolvi abrir e descobri que o cooler não estava girando, retirei o cooler e botei um ventilador em cima e o pc não desligou mais, agora chegou ontem, tudo normal, eu como de costume mexo no pc e quando saio eu não desligo ele, apenas desligo o monitor, ok, sai e quando voltei a tela do monitor estava toda preta, não quis mais aparecer imagem nenhuma, e hoje eu fiquei ligando e desligando o pc sem parar e nada dele iniciar, percebi também que em algumas vezes eu acabava de clicar no botão e não dava 1 segundo pro pc desligar logo em seguida, o que pode ser e como consigo  resolver isso?

Editado por Jackie Chan
escrevi uma palavra errada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração? Teste com outra fonte. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, NASCARBR disse:

Qual a configuração? Teste com outra fonte. 

Tudo aqui é misturado, as peças já foram trocadas várias vezes, só a placa-mãe essa é a terceira. A fonte é mymax 230W MPSU, placa-mãe ASRock, memória Mark Vision 2GB DDR3 e HD Western Digital 80GB SATA WD800BD será que é a fonte mesmo? Vou ter que levar no técnico

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Jackie Chan disse:

Tudo aqui é misturado, as peças já foram trocadas várias vezes, só a placa-mãe essa é a terceira. A fonte é mymax 230W MPSU, placa-mãe ASRock, memória Mark Vision 2GB DDR3 e HD Western Digital 80GB SATA WD800BD será que é a fonte mesmo? Vou ter que levar no técnico

Sim, não custa tentar, até porque não é uma fonte confiável. Se usa estabilizador jogue fora também. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, NASCARBR disse:

Sim, não custa tentar, até porque não é uma fonte confiável. Se usa estabilizador jogue fora também. 

o que q eu uso no lugar do estabilizador?? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Jackie Chan disse:

o que q eu uso no lugar do estabilizador?? 

Use um bom filtro de linha. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×