Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cassio

Socorro!

Recommended Posts

Cara, hoje de manha fui ligar o meu computador e o meu HD começou a fazer um barulho estranho, como se alguma coisa estivesse emperrada. Aí eu não consegui entrar nem no windows nem no linux. Agora ele nem é mais reconhecido pelo setup. E se eu ligar ele como slave a minha placa mãe (MSI K7N2) nem dá boot.

O HD é um Maxtor DiamondMax Plus 9 80GB.

E o bichinho não deu nenhum sinal de que isso iria acontecer.

O pior é que eu fiquei a semana inteira trabalhando em um projeto e ainda não tinha feito backup! :muro: Putz! Não posso perder isso de jeito nenhum!

Alguem tem alguma ideia do que eu posso fazer? Ou alguem conhece um laboratório barato no Rio de Janeiro que eu possa levar?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D

Eu acho uma boa voce trocar a placa controladora do hd e ver se adianta, mas para isso voce tem que pegar um hd identico ao seu.

A placa controladora é a placa que fica na parte debaixo do hd, voce tem que desparafusar e colocar a placa do outro hd IDENTICO que esta funcionando.

Obs:Não retire o lacre que tem na parte de cima onde estão os cilindros, porque senão voce vai arranhar os cilindros e o hd não funcia mais!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou por em slave com um outro Hd com So? caso não de certo poste ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites
já tentou por em slave com um outro Hd com So? caso não de certo poste ai...

já tentei sim, o computador congela na tela de boot. :(

Vou tentar trocar a placa. Eu tenho outro maxtor igualzinho!

Valeu pela dica!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cassio@23 jul 2004, 03:46

já tentou por em slave com um outro Hd com So? caso não de certo poste ai...

já tentei sim, o computador congela na tela de boot. :(

Vou tentar trocar a placa. Eu tenho outro maxtor igualzinho!

Valeu pela dica!

Cara fique fique sabendo q as vezes não funciona!

você ainda pode perder o seu outro HD! aconselho você levar em um especialista!

outra, você disse q ouviu um barulho estranho no HD, pode ter danificado alguma coisa na midia!

esses HD Maxtor DiamondMax Plus 9 é um lixo, so faz queimar!!!

o meu foi a mesma coisa! a Maxtor ta deixando a desejar!

na proxima vez parta para um Seagate!

falou! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tambem tive um q queimou a placa controladora!!! começou dando problema de BadBlock!

valeu B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
ara fique fique sabendo q as vezes não funciona!

você ainda pode perder o seu outro HD! aconselho você levar em um especialista!

outra, você disse q ouviu um barulho estranho no HD, pode ter danificado alguma coisa na midia!

esses HD Maxtor DiamondMax Plus 9 é um lixo, so faz queimar!!!

o meu foi a mesma coisa! a Maxtor ta deixando a desejar!

na proxima vez parta para um Seagate!

falou! 

já arrumei 5 hds com problema na placa logica. e todos funcionam ate hoje.

Mas nenhum Deste modelo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×