Ir ao conteúdo
  • Cadastre-se
johnwolque

Gvt upload baixo e perdas de pacote

Recommended Posts

boa tarde amigos do forum

a 1 mês venho tido problemas de taxa de upload baixo e perdas de pacote em minha conexão gvt 15 mb,chamei visita técnica e foi trocada toda fiação até o poste,inclusive o técnico puxou o fio diretamente do poste até o meu quarto,mas não resolveu ,

resolvi aumentar a velocidade pra 25 mb pois quem sabe trocando a porta do armário poderia resolver,após a instalação as taxas de upload aumentaram um pouco pra 1,50 mais ultimamente  nem a 1 mb chega mais,estou sofrendo particularmente nos jogos on line, em meu xbox one ,cujos testes sempre davam as taxas de download e upload próximas as contratadas  ,agora a taxa de download mas a de upload fica muito abaixo do normal  na média de 0,15 mb e perda de pacote de 3%(lembrando que agora meu plano de velocidade é de 25mb de download e 2 mb de upload)agradeço desde já

alguns prints e testes que colhi:

 

visto que a opção da troca de fiação já foi feita ,estou pensando em chamar uma ultima vez  uma visita técnica antes de acionar a ANATEL ou até mesmo a justiça

gostaria de saber o quê o eu posso cobrar mais do técnico pra fazer e dessem uma olhada nos meus prints e pre ver o problema é da parte deles mesmo

desde já agradeço

 

WP_20160229_19_46_17_Pro.jpg

clube.png

WP_20160229_20_37_47_Pro.jpg

clube 3.png

novissimo 2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um outro tópico de usuário com problemas na GVT.

 

Na ocasião ele entrou em contato, mas não obteve êxito e acabou entrando com uma ação. Procure porque em linhas gerais recomendaria o mesmo para você.

 

Pelo que vi, o IPv6 está habilitado, tente utilizar apenas IPv4, mas em alguns locais não é possível porque o armário trabalha apenas com IPv6. Com a GVT o IPv6 geralmente é mais lento que no IPv4.

 

Faça um teste, execute o pathping -4 google.com e compare.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi obrigado por responder

fui em propriedades e desmarquei o IPv6 e fiz o teste pathping -4 google.com

Spoiler

Rastreando a rota para google.com [191.33.177.44]
com no máximo 30 saltos:
  0  joao [192.168.25.2]
  1  GVT-GATEWAY [192.168.25.1]
  2  gvt-b-se01.bsa.gvt.net.br [189.59.241.125]
  3  187.115.223.177.static.host.gvt.net.br [187.115.223.177]
  4  gvt-te-0-6-2-0.rc03.bsa.gvt.net.br [187.115.220.29]
  5  gvt-te-0-5-0-1.rt02.bsa.gvt.net.br [201.86.56.16]
  6  191.33.177.44.static.adsl.gvt.net.br [191.33.177.44]

Calculando estatísticas para 150 segundos...
            Origem aqui      Este nó/Vínculo
            Perdido/Enviado  Perdido/Enviado
Salto RTT        = Pct            = Pct       Endereço
  0                                           joao [192.168.25.2]
                                0/ 100 =  0%   |
  1    0ms     0/ 100 =  0%     0/ 100 =  0%  GVT-GATEWAY [192.168.25.1]
                                0/ 100 =  0%   |
  2    4ms     2/ 100 =  2%     2/ 100 =  2%  gvt-b-se01.bsa.gvt.net.br [189.59.
241.125]
                                0/ 100 =  0%   |
  3    5ms     1/ 100 =  1%     1/ 100 =  1%  187.115.223.177.static.host.gvt.ne
t.br [187.115.223.177]
                                0/ 100 =  0%   |
  4    6ms     0/ 100 =  0%     0/ 100 =  0%  gvt-te-0-6-2-0.rc03.bsa.gvt.net.br
 [187.115.220.29]
                                1/ 100 =  1%   |
  5    7ms     1/ 100 =  1%     0/ 100 =  0%  gvt-te-0-5-0-1.rt02.bsa.gvt.net.br
 [201.86.56.16]
                                3/ 100 =  3%   |
  6    5ms     4/ 100 =  4%     0/ 100 =  0%  191.33.177.44.static.adsl.gvt.net.
br [191.33.177.44]

Rastreamento concluído.

sobre os testes alguém tem uma leitura completa sobre elas ,sou só um usuário leigo que entende o básico...

 

 

só queria entender se teria como argumentar com o técnico pra verificar o armário ou mesmo entrar em contato com a gvt pra verificar as portas do roteador dela ,sei lá só tô chutando

em todo caso se só restar a justiça pra falar a verdade nem sei por onde começar e que medidas tomar,alguém aí tem alguma sugestão?

 

sobre o outro tópico sobre problemas com a gvt dei uma pesquisada e não encontrei,se pudesse fazer a gentileza de passar o,link ou mesmo o título agradeceria

Compartilhar este post


Link para o post
Compartilhar em outros sites

O teste era para você comparar que a latência é menor no IPv4, veja os acessos em ms.

 

Testando agora com IPv4 como ficou a conexão?

 

Você precisa fazer alguns testes como Simet, Eaq e guardar, mas neste caso não parece ser problema da porta.

 

Quanto ao tópico, lembro que respondi nele, mas são tantos que não encontrei e pelo smartphone é difícil pesquisar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi

me responde uma coisa:pra desabilitar ou não o IPv6 é só ir em propriedades da rede e desmarcar/marcar não é isso?

foi o que eu fiz testei nos testes os acessos em Ms foram identicos,o que chamou minha atenção eram as perdas de pacotes nos dois casos

 

teste no simet

Velocidade:
24.41 Mbit/s
 
LATÊNCIA:
5.82 ms
Bom!
PERDA DE TRÁFEGO:
5 %
Ruim!
Velocidade de upload
média 413 kbit/s     mediana 332 kbit
Velocidade de download
média 24.09 Mbit/s     mediana 24.41 Mbit/s

 

 no Brasilbandalarga:

 

Velocidade de download:24.64 Mbps

Velocidade de upload:1.21 Mbps

Latência (UDP):16.05 ms

Jitter (UDP):10.76 ms

Perda de pacotes (UDP):5.26 %

note que aqui a taxa de download sempre são as mesmas mas  upload varia bastante até mesmo no mesmo site ,em um sai baixo e outro e dá upload relativamente bom,mas em  todos os testes que faço não só nos sites  como no prompt acusa perda de pacote

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os testes variam de acordo com os servidores utilizados, então valores diferentes são normais.

Está realizando o teste usando wireless ou cabo?

 

Como estão as informações da conexão? Intensidade, Atenuação, etc? (Verificar no modem)

 

A minha latência e Jitter dão maiores que os seus, mas isto varia de acordo com o servidor utilizado e uso da conexão. Exemplo dos testes e modem.

 

 

brasilbandalarga.jpg

modem.jpg

simet.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

CVznHlZ.thumb.jpg.f128e5d240c42b2b659e5e@dwatashi amigo primeiramente obrigado por continuar respondendo,meu problema continua e parece que está piorando

estou no trabalho agora(trabalho a noite)

mas só uso cabo, a primeira coisa que pensei   foi justamente as taxas de atenuação e ruido  e snr margin ,que sempre foram  de medianas a ruins, mas sempre observava elas e nestes 4 anos sempre se mantiveram nos mesmos patamares e nunca foram problema ,lembrando que o problema começou quando eu ainda tinha a velocidade antiga de 15 mb(3 semanas atrás)

 

o problema é com relação a perda de pacote

executei o comendo ping www.google.com.br -t-l e deixei pingando por uns 2 a 3 minutos apertava Ctrl+c e dava 3% de perda nos pacotes enviados

hoje está pior ainda com este mesmo comando deixei pingando e   ao finalizar com o ctrl+c as perdas de pacote batem nos 10 a 18 %

fazendo o mesmo comando com o endereço IP gateway do meu roteador as perdas são 0% então acho que elimina problemas na minha rede(?)

 

hoje ficou bem instável tanto em taxa de download e upload como em perdas maiores de pacotes bem altas

 

estou no computador do trabalho e deixo pingado por uns 15 minutos no comando ping www.google.com.br -t-l e as perdas são 0%

 

estou pensando em chamar uma ultima vez uma visita técnica antes de acionar a ANATEL e justiça,partindo do fato de que já trocaram toda fiação interna,tomadas filtros,puxaram o fio direto do poste até meu quarto e não resolveu  o que mais um técnico de campo pode  fazer?armário ,ligar pra central  e falar com algum ombudsman  e verificar aonde está o problema na rede deles?

eu sei que são muitas questões e variáveis, mas ficaria muito grato se me orientassem sobre como proceder com este problema :C 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A melhor opção é abrir um segundo chamado para verificar e obter o protocolo que o atendimento foi prestado, mas o problema não foi resolvido.

 

Reclamar na ANATEL para ver se resolve ou se não desejar, abrir processo para no mínimo pedir ressarcimento pelo serviço não prestado. Como disse tem um tópico de usuário semelhante com a GVT, mas não consegui localizar rapidamente.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dwatashi vou ligar pra gvt e pedir o protocolo daquela atendimento e entrar com uma reclamação na Anatel,obrigado!

pra enriquecer o tópico entrei em contato com o pessoal do simet via Facebook e eles me mandaram a seguinte resposta:

 

 

"Boa tarde João Paulo. A velocidade contratada, geralmente, está relacionada com a velocidade de Download. Verifique no contrato se indica o valor para Upload.

 

Com relação aos valores medidos, existe a resolução 574 da Anatel.

Que estabelece alguns valores mínimos a serem atingidos. Resumindo:
A velocidade instantânea deve ser 40% da velocidade contratada.
A velocidade média (do mês) deve ser 80%.
A latência não deve ser maior que 80 ms.
Perda de pacotes deve ser menor que 2%.

Seria bom realizar vários testes e manter um histórico das medições.

Com relação à GVT, você pode pedir para cumprirem a resolução 574 da Anatel. Caso deseje, existe a possibilidade de abrir um chamado na Anatel.

 

Importante lembrar que os testes, para terem uma maior precisão, devem ser feitor via cabo, não Wi-fi.

Qualquer dúvida, pode entrar em contato conosco novamente.

Agradecemos o uso do Simet.

 

Segue o link para a resolução da Anatel: http://www.anatel.gov.br/legislacao/resolucoes/26-2011/57-resolucao-574"

 

 

não sei se é permitido a colocar conteúdo de outras páginas no tópico,se for peço desculpa

apenas achei interessante pra quem mais tiver o mesmo problema

se quiser pode fechar o tópico

 

obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×