Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PAULO RAMONE

Travamento

Recommended Posts

olá pessoal, estou com um computador de um cliente e estou com um problema muito estranho.

o pc roda normalmente e depois de um certo tempo trava tudo a tela fica congelada, detalhe: não é processador esquentando pois a temperatura é de apenas 42 graus também não é hd pois quando coloco outro(hd) o problema continua não são os cabos IDE pois também testei vários muito menos jumper. ai logo pensei que poderia ser placa de video ai coloquei outra e continuou na mesma troquei a memoria e também continuou, troquei a fonte e também não resolveu logo pensei que o problema era de comunicação na entrada dos cabos IDE na placa mãe ai resolvi trazer o pc para testar aqui em casa e tudo funcionou corretamente depois de passar o dia todo sobre testes funcionou tudo ok. quando levei de volta para casa do cliente voltou a apresentar o mesmo erro ai minha suspeita e a energia da casa do cliente ele usa nobreak e estabilizador e também tem aterramento ok mas não usa dejuntor se alguém teve ou tem um problema parecido por favor me ajude :blink:. qualquer opinião é valida...

valeu e até +

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testou o estabilizador do cliente? outra dica, mude o computador de tomada, ou mesmo de comodo da casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Disjuntores não servem para estabilização da energia, ele simplesmente desliga caso os fios esquentem repentinamete por causa de corrente muito alta. Como o amigo ai disse, verifique a tomada e o estabilizador, experimente ligar direto na tomada para ver se continua o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×