Ir ao conteúdo
  • Cadastre-se

Recommended Posts

boa noite!  eu estava aproveitando o dia para limpar meu pc, desmontei ele quase todo para isso

quando montei ele e liguei n estava funcionando normal mento e ficou com a tela preta e escrito "reboot and select proper boot device or insert boot media in selected boot device and press a key" bom espero q me ajudem.. e acredito q deve estar assim por ter mexido na placa de vídeo eu acho..

 

desculpe o formato do tópico... primeiro q faço

Compartilhar este post


Link para o post
Compartilhar em outros sites

@eric lopes dos santos Bom dia! Bem vindo ao Fórum!

Bom, parece que o seu computador não está reconhecendo o HD...

Você verificou na BIOS se ele está aparecendo normalmente lá? Qual a ordem de boot que está configurada?

 

Atenciosamente,

César Henrique.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado cezar. consegui arrumar só foi você mencionar sobre o hd q desconectei os cabos e conectei novamente. q voltou a funcionar, tenho q aprende muito sobre hardware ainda.

 

 

grato!

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@eric lopes dos santos Fico feliz que conseguiu arrumar!

Devia ser apenas um mau contato no cabo...

 

Tenha um bom dia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×