Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Luiz Fernando Duarte Yohansson

Bug: ao enviar um vídeo ao Youtube, a internet e o WiFi cai

Recommended Posts

Olá, sou novo no fórum e venho fazer uma pergunta aqui pra procurar uma solução para um bug na minha Internet GVT (Vivo) de 15mb.

 

Simplesmente quando vou enviar um vídeo ou quando o Windows 10 começa a baixar uma atualização o WiFi cai e a Internet se torna utilizável apenas na página de envio do YouTube e quando tá baixando atualizações do Windows 10 a Internet se torna inutilizável em todos os navegadores e o mais engraçado de tudo isso é que o Windows 10 utiliza apenas 2% da minha internet quando vai baixar uma atualização e 0,1% quando vai enviar um vídeo no YouTube.

 

Precisava de alguma solução sem que seja ligar para o "Terrível Suporte da Vivo" pois já liguei pra lá umas 50x e nunca mandam o técnico pra resolver o problema (Ultima vez que mandaram um técnico ele só trocou os cabos e os cabos ainda foram cobrados na conta, o problema parou por dois meses e logo já voltou a acontecer porém pior do que era antes).

 

OBS: Problema também ocorre quando vou baixar um arquivo no uTorrent ou no próprio Google Chrome e ocorre utilizando apenas 1,5mb dos 15mb da Internet

Editado por Luiz Fernando Duarte Yohansson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso só ocorre no wi-fi ou também ocorre no cabo?

Poderia postar as estatísticas da conexão DSL?

Editado por ignacho

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ignacho Cara ocorre no cabo e no WiFi, ao enviar vídeo ou ao baixar um arquivo muito pesado a internet se torna utilizável apenas no YouTube ou no aplicativo que eu estou usando para baixar o arquivo, como faço pra ver os detalhes do DSL?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você vai na página de configuração do modem, em alguma parte mostra os detalhes completos da conexão.

No que eu tenho aqui (Sagemcom F@st 2764), eu acesso pelo IP padrão (192.168.25.1), daí vai em Gerenciamento > Estatísticas > DSL.

Lá deve aparecer taxa de sincronismo, taxa de margem SNR ou de margem de ruído, atenuação...

Editado por ignacho

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ignacho

Interface Pacotes recebidos Erros de recepção Descartes de recepção Pacotes enviados Erros de envio Descartes de envio

Ethernet 2239438 0 0 99522 0 0

Internet 37429725 0 2533164 0 399

Wireless 700171 2638 0 698990 374 1944

 

Estatísticas LAN1 (Recebidos)

Pacotes: 2254271

Bytes: 1059942474

 

Estatísticas LAN1 (Enviados)

Pacotes: 3185727

Bytes: -665038384

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×