Ir ao conteúdo
  • Cadastre-se
Joseph Simões Do Sacramento

Troquei minha placa-mãe e nao inicia o won 8.1 64bits e formata

Recommended Posts

Troquei minha placa-mãe e nao inicia o win 8.1 64bits e não formata!  quando coloco para iniciar ele vai ate a logo do win e nao sai disso quando coloco para formatar também  coloco o cd do o boot e fica na logo do win e nao sai disso minha placa-mãe e uma asrock n68-s3 fx processador phenon IIX4 840 RAM 8GB GEFORCE SÉRIE  440  SOU NOVO AQUI ESPERO QUE NAO TENHA QUEBRADO AS REGRAS DESDE JA AGRADEÇO.

Editado por Edvaldo J. Frederico
Remover e-mail por motivos de segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Joseph Simões Do Sacramento Bom dia seja bem vindo ao fórum.

 

Tente entrar na bios e na opção da porta sata veja se está como "modo AHCI", as vezes isso resolve.

Se não resolver tente atualizar a bios.

E nunca coloque seu e-mail nas postagens caso queira entrar em contato com alguém mande um MP, ai por lá você pode trocar e-mail, telefone etc.

 

Abs Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×