Ir ao conteúdo
  • Cadastre-se
Victor Moreira

Temperatura com hyper tx3 evo + over 3.5ghz em phenom ii x6 1065t

Recommended Posts

Coloquei hoje um cooler novo Hyper TX3 EVO e fiz um over de 600mhz no processador... Ficou em torno de 54°C fazendo teste de stress por 6 minutos. Essa temperatura está boa ou ruim? Devo diminuir o clock ou tá bom deixar assim? Temperatura ambiente está por volta de 14°C:Sem título.png

Em idle ficou uma média de 42°C mesmo, sendo que sem o over ficava em 38°C:asa.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Moreira

 

Teste de stress pra determinar a estabilidade de um OC, deve durar mais tempo.. 6 minutos é pouco.. Meia hora, deve dar uma noção, um pouco mais precisa..

 

54ªC de máxima, está bom, mas estenda o teste de estresse...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, RS Faria disse:

@Victor Moreira

 

Teste de stress pra determinar a estabilidade de um OC, deve durar mais tempo.. 6 minutos é pouco.. Meia hora, deve dar uma noção, um pouco mais precisa..

 

54ªC de máxima, está bom, mas estenda o teste de estresse...

Vou fazer novamente o teste e posto aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, RS Faria disse:

@Victor Moreira

 

Teste de stress pra determinar a estabilidade de um OC, deve durar mais tempo.. 6 minutos é pouco.. Meia hora, deve dar uma noção, um pouco mais precisa..

 

54ªC de máxima, está bom, mas estenda o teste de estresse...

Refiz o teste por 1h e 12min e ficou assim: 

Uma média de 54°C e máxima de 56°C.


O única problema que observei foi que em dois momentos do testes o block caiu para 989.5mhz(+/-), o que posso fazer pra arrumar?

 

NEW.png

Editado por Victor Moreira

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, Victor Moreira disse:

Refiz o teste por 1h e 12min e ficou assim: 

Uma média de 54°C e máxima de 56°C.


O única problema que observei foi que em dois momentos do testes o block caiu para 989.5mhz(+/-), o que posso fazer pra arrumar?

Qual foi a duração dessa queda? Pelas temperaturas da CPU, tá tudo certo..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
44 minutos atrás, RS Faria disse:

Qual foi a duração dessa queda? Pelas temperaturas da CPU, tá tudo certo..

Uma das quedas durou 1 segundo e a outra uns 5 segundos, no máximo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×