Ir ao conteúdo
  • Cadastre-se
JonielSouza

Teste de memória ram ** memtest86+

Recommended Posts

Amigos, bom dia!!!

 

Estou com uma dúvida sobre meu pente de memória marca Syntax, 2gb, DDR3, com 1333Mhz.

Resolvi testar, apenas porque meu PC tá lento pra certos jogos que antes rodavam normalmente.

Realizei um teste pra com o programa ** Memtest86+ V5.01 (27/09/2013)**, conforme aprendi em videoaula.

Logo de início apareceram muitos erros, desliguei o PC, retirei o pente com cuidado, após descarregar minha energia, pegando sempre pelas bordas do pente, limpei ele com borracha escolar e após um pano, pois ficou sujo, então coloquei no 2 slot.

Testei novamente, noite toda, hoje após 8 horas, ainda não havia terminado os testes e tinha 3500 errors.

Minha dúvida é que o PC não apresenta tela azul, consigo jogar PB de boa, e acessar internet, youtube, normalmente.

É o unico pente de memoria que tenho, 2gb, e o PC funciona normalmente, mas apresenta tantos erros.

Essa semana chega outro pente da marca Kingston 4GB, ddr3, 1333mhz, eu ia tentar dual channel, mas agora nem sei.

Gostaria de saber se devo continuar usando esse pente 2gb, se devo tentar dual channel com a nova, ou se isso pode atrapalhar o desempenho da nova memoria???

Ou se esse teste não é confiável, visto que o pc funciona normalmente???

 

Desculpem o longo texto, desde já agradeço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando chegar o pente Kingston, joga fora esse pente e nem usa junto e o teste é confiável sim. porque já não comprou um kit dual channel de 2x4gb ?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não use mais essa memória ruim.

Qual a sua placa-mãe?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MatrixWHOIS comprei apenas 1 pente, pois comprei Fonte e placa de video, aí gastei muito já '-' bom então vou fazer isso, mas claro que assim que chegar o novo pente, vou testar ele, olha também não comprei logo 2 pentes de 4gb porque a configuração do meu PC é ruim, placa-mãe foxconn g41mxe, suporta dual channel ddr3, 1333mhz(oc), no máx 8gb, então por enquanto 4gb vai resolver, obrigado pela resposta!

 

@Math.Pi amigo, placa-mãe Foxconn G41MXE, essa memoria é original, deve ter 4 anos, veio no PC. obrigado pela resposta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JonielSouza

Eu temia que você dissesse G41 ou H55.

É provável que a memória nova, se possuir chips somente de um lado, não funcione na sua placa-mãe.

Faça o teste depois informe aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi acho que vai funcionar, foi você que indicou em outro post, comprei essa:

 

http://produto.mercadolivre.com.br/MLB-713995558-memoria-4gb-1333mhz-kingston-pc3-10600-240-pi-kvr1333d3n94g-_JM

 

estranho meu pc funcionar com memoria de apenas 2gb defeituosa.

 

mas vou testar e informo aqui, obrigado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, JonielSouza disse:

@Math.Pi acho que vai funcionar, foi você que indicou em outro post, comprei essa:

 

http://produto.mercadolivre.com.br/MLB-713995558-memoria-4gb-1333mhz-kingston-pc3-10600-240-pi-kvr1333d3n94g-_JM

 

estranho meu pc funcionar com memoria de apenas 2gb defeituosa.

 

mas vou testar e informo aqui, obrigado!

 

Ahhh. :lol:

Menos mal :D

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi amigo, boa noite, já instalei a memória nova, hoje as 13 horas, funcionou bem, retirei a velha e guardei, instalei também a nova fonte corsair 430w, não consegui comprar a XFX 400w que você indicou, até encomendei mas, o vendedor ficou sem estoque e estornou pagamento.

 

Chegando em casa vou passar o Memtest86+ na memoria nova e ver se apresenta algo, também vou passar o PcCheck pra testar outros componentes!

 

Depois posto o resultado do teste! '-'

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo certo, passei o,memtest86+ no pente novo por 40min e nada de,erros.

Ao instalar a placa de video nova da kabum, esta fez muito barulho, retirei e vi que estava quebrado o cooler, entrei em,contato pra,troca.

A fonte,corsair 430w ficou perfeita e silenciosa, obrigado pela ajuda!

 

 

@JonielSouza

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×