Ir ao conteúdo
  • Cadastre-se
Sr.luke

Oi velox 10mb

Recommended Posts

Bom dia, minha oi velox era de 2mb então aumentei para 10mb até ai tudo bem. mas alguns dias para cá a internet ficou lenta e caindo + ou - 5 á 10 minutos então liguei para resolver isso, mandaram um técnico para arrumar a internet. o técnico dize que a rede não suporta os 10 mb e que só tinha 2 mb de internet chegando na minha casa mas na centra tava enviando 10mb ele dize que a região onde moro não tem suporte para 10 mb sendo que tava com 10 mb á 1 ano. então ele ligou e diminui a internet para 2 mb falando q não tem suporte etc.agora estou com menos de 2mb sendo que era para estar com 2mb.

 

perguntas

1 - isso de não ter suporte de 10 mb pode ser verdade?

2 - o problema pode ser a instalação que antes era de 2mb ?

3 - pode ser a oi de sacanagem comigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - isso de não ter suporte de 10 mb pode ser verdade?

R. Sim, tem lugar que não tem suporte.

 

2 - o problema pode ser a instalação que antes era de 2mb ?

Não, o problema que nem o técnico falou, se chega até 2Mb, só vai chegar  no máximo 2Mb.

2MB = + - 200Kb de Download

 

3 - pode ser a oi de sacanagem comigo?

Você tem que ver se durante um ano você ficou com a velocidade de 10Mb, baseados em teste, se caso tiver e tiver como prova que a velocidade de um ano era de 10Mb, então eles estão "sacaneando" você.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/09/2016 às 15:32, douglasmoroni disse:

1 - isso de não ter suporte de 10 mb pode ser verdade?

R. Sim, tem lugar que não tem suporte.

 

2 - o problema pode ser a instalação que antes era de 2mb ?

Não, o problema que nem o técnico falou, se chega até 2Mb, só vai chegar  no máximo 2Mb.

2MB = + - 200Kb de Download

 

3 - pode ser a oi de sacanagem comigo?

Você tem que ver se durante um ano você ficou com a velocidade de 10Mb, baseados em teste, se caso tiver e tiver como prova que a velocidade de um ano era de 10Mb, então eles estão "sacaneando" você.

Obrigado pela resposta, já consegui resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×