Ir ao conteúdo
  • Cadastre-se
Wendesson Santos

Pc desligando sozinho!

Recommended Posts

Mês passado eu juntei uma grana, é comprei um pente de memoria ram de  2gb ddr2. Ae quando chegou eu instalei no pc, até ae tudo beleza. Ae depois de uma semana, meu pc começou a desligar sozinho ( EU TAVA MEXENDO EM ALGUMA COISA, E DO NADA DESLIGAVA. AE EU TINHA QUE TIRAR DA TOMADA, E ESPERAR ALGUNS MINUTOS PARA PODER MEXER DE NOVO). Ae eu resolvi abrir o pc é da uma limpeza, comprei outra pasta térmica coloquei no processador, mas o problema continuou ( SÓ QUE AGORA DEMORA UM POUCO MAIS PARA DESLIGAR). 

Já limpei as 2 memorias ram.
Troquei a pasta térmica do processador.

HELP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Wendesson Santos

 

Retire essa memória que você colocou e veja se o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tirei a memoria e só deixei a antiga de 2gb, mas mesmo assim continuou!

adicionado 14 minutos depois

Bom depois de algum um tempo indeterminado o pc desliga sozinho, as vezes quando ligo novamente após o desligamento ele liga e só vai desligar novamente depois de algum tempo de uso !

Em alguns casos após ele desligar não consigo ligar novamente ele da partida liga os leds fan cpu e desliga !

Também quando estou na BIOS as vezes ocorre o desligamento geralmente após ele desligar sozinho !

Já monitorei as temperaturas com AIDA64 esta tudo dentro dos padrões !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente um Clear CMOS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/09/2016 às 09:52, Wendesson Santos disse:

Eu tirei a memoria e só deixei a antiga de 2gb, mas mesmo assim continuou!

adicionado 14 minutos depois

Bom depois de algum um tempo indeterminado o pc desliga sozinho, as vezes quando ligo novamente após o desligamento ele liga e só vai desligar novamente depois de algum tempo de uso !

Em alguns casos após ele desligar não consigo ligar novamente ele da partida liga os leds fan cpu e desliga !

Também quando estou na BIOS as vezes ocorre o desligamento geralmente após ele desligar sozinho !

Já monitorei as temperaturas com AIDA64 esta tudo dentro dos padrões !

Boa tarde

 

Olha cara nem sempre o AIDA64 é confiável, monitores pela bios mesmo e além do mais qual configuração da sua máquina.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×