Ir ao conteúdo
  • Cadastre-se
mineiroAM

Problemas persistentes de tela azul

Recommended Posts

ando tendo muitos problemas com o window 7 crashando continuamente apos uma reinstalação do windows.

 

começou quando tive problemas com a rede e meu pc se desconectava então pedi a um técnico reinstalar o windows, por um tempo funcionou mas ai comecei a ter problemas com o windows não iniciando direito e varios jogos dando tela azul, levei novamente ao tecnico que verificou cada peca do hardware desmontando o pc e constatou que todas funcionavam devidamente, eu tambem pedi a ele para aproveitar  e limpar o PC da poeira, OK depois de tudo quando ele entregou o pc funcionou normal por 1 semana e meia, mas ai nessa ultima sexta do nada os problemas de tela azul voltaram e PIORES, agora eu tinha tela azul direto ao iniciar a maquina.

 

acontecia do PC ficar em um loop de - iniciar - tela azul - reiniciar - tela azul - reiniciar tela azul. umas 3 / 4 vezes.

decidir reinstalar o windows eu mesmo apenas agora pra pegar ma tela azul no meio do processo de instalação do windows 7!

  reinstalei uma segunda vez mas o problema continua , as vezes o windows novo limpo nao inicia, fica preso numa tela preta apos o ``starting windows``  ou minutos depois de iniciar da erros seguido de tela azul.

nao conseui pegar uma foto da tela azul, mas peguei essas fotos do registro do erro apos um reinicio do windos.

por favor alguem sabe me dizr o que pode ser?

OBSERVACAO: olha não sou tecnico nem nada, so uso esse pc pra GAME, mas acho que antes de uma tela azul eu escuto talvez um click do disco rigido quase como um som de algo sendo arranhado , nao sei se e um sinal so falando

1 - 20161008_081347.jpg

1 - 20161008_081358.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, DTI Support disse:

Olá Amigo!

Já tentou colocar uma outra fonte para testar?

nao tenho outra fonte, e esta esta funcionando ate onde sei, pelo menos quando levei ao tecnico.

 

e uma fonte de 550 real.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Questiono baseado na sua descrição de que os outros componentes já foram testados pelo seu técnico.

Muitas vezes acreditamos que a fonte não é a causadora dos problemas simplesmente porque ela liga e aparentemente está funcionando normal. Mas se ela não estiver entregando os parametros corretos é problema na certa.

Aconselho pegar emprestada uma com um amigo ou com o seu técnico e testar.

 

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, DTI Support disse:

 

7 minutos atrás, DTI Support disse:

Questiono baseado na sua descrição de que os outros componentes já foram testados pelo seu técnico.

Muitas vezes acreditamos que a fonte não é a causadora dos problemas simplesmente porque ela liga e aparentemente está funcionando normal. Mas se ela não estiver entregando os parametros corretos é problema na certa.

Aconselho pegar emprestada uma com um amigo ou com o seu técnico e testar.

 

Boa sorte!

 

 

mais uma coisa, uso um estabilizador, nao sei tambem se pode ser isso.

um filtro de linha comum seria melhor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui uma boa foto da tela azul.

 

ja reinstalei o windows pela quinta vez e ainda tenho essa tela azul

1 - 20161009_190152.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×