Ir ao conteúdo
  • Cadastre-se
marolo

Problema placa-mãe gigabyte

Recommended Posts

E ai galera , Fui ligar meu pc agora a noite e ele não inicia ,para nessa tela da BIOS . Coloquei imagem em anexo do problema.

 

Config do PC 

 

AMD 8350 Fx

Gigabyte 970a-ud3

8 gb ram Corsair

Evga 600w

XFX 7870

bios.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Entendi isso também ,mas ja uso esse processador a um tempão ,primeira vez que deu algo do tipo .

 

Ai tirei a bateria voltou a funcionar ,ligou normal.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@marolo Ou seja, ao retirar a bateria da placa-mãe, você fez exatamente

o procedimento sugerido pelo colega @dwatashi , o Clear CMOS e suas

configurações da bios voltaram a ficar como antes de você configura-la,

agora, volta ao setup da bios e o configure novamente.

 

 

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×