Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Daniel Peçanha

Minha internet no pc funciona mas nao no wifi.

Recommended Posts

Meu roteador e um DIR-600 e meu modem e um SBV5121, minha operadora Net e uso Windows 10.

   Já tentei resetar meu roteador pelo botão reset, entrei na configuração do roteador (com a lan1 conectada ao pc com as demais desconectadas), em internet setup configurei ele normalmente, em configure you internet connection coloquei DHCP connection. Em wireless setup coloquei um nome e uma senha para a rede. Depois conectei meu roteador ao modem pela Lan2, a internet não funcionou de primeira, reiniciei meu modem e meu roteador. A internet passou a funcionar normalmente em meu pc, porém meus aparelhos celulares e meu notebook, entravam no meu wifi mas a internet não funciona. No computador eu não consigo mais entrar no meu roteador, nem pelo ip 192.168.0.1 que e o padrão, e nem pelo gateway padrão que veio depois 187.255.32.1.

   Antes de reiniciar o modem e o roteador, ao digitar ipconfig no cmd aparecia isso. 1.txt

   E depois:2.txt
   Ja no meu celular ao entrar na minha rede wifi, e possivel entrar nas configuraçoes do roteador pelo ip 192.168.0.1. Já não sei mais o que fazer, por favor me ajudem.

wp_ss_20161202_0002.jpg

1.txt

2.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um tópico já foi criado com problema similar, leia ele e veja se consegue alguma coisa:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×