Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gustavo.Loggin

Configuração do modem mudando sozinha

Recommended Posts

Salve galera! De uns tempos pra cá passei a ter um problema com os modens que instalo aqui em casa, seguem os dados:

*Internet Oi Velox;

*Já testei 2 modens e TODOS deram o mesmo problema (um TP-Link e outro D-Link);

*Minha rede telefônica é assim: O fio (RJ11) vem do poste e entra na casa da frente onde tem um telefone, na caixa onde é ligado o telefone tem uma emenda que leva o cabo até uma casa no fundo, nessa casa do fundo tem outra caixa onde é ligado meu modem/roteador TP-Link W8901N;

 

O que acontece: Estou usando normal (2Mb de conexão) com VPI - 0 e VCI - 35 que está correto por eu ser do Mato Grosso do Sul, mas do nada minha conexão começa a ficar extremamente lenta, entro na configuração do modem e vejo VPI - 1 e VCI - 32. Alguém tem ideia do que seja ou já passou por isso? Seguem fotos e desde já agradeço qualquer ajuda!

 

 

antes.jpg

antesaaaaaaaaaaaaaaaaaa.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×