Ir ao conteúdo
  • Cadastre-se
frune4ux

pc desligando sozinho

Recommended Posts

Boa Tarde,

 

tenho uma fonte 430W da EVGA
1 proc amd fx 8320E
1 placa de vídeo geforce gtx 960 zotac

e meu deu um problema q desligava sozinho e depois nao ligava mais nada, ele acendia a luz do botao power mas nao girava o cooler do processador e nem o cooler da fonte, nao dava video e nao dava nada. Ai o problema era pasta termica, troquei a pasta termica e ok. Passou um mes mais ou menos e mesmo problema, pasta termica ok (troquei de novo por precaução) e levei num técnico, ele me disse que a fonte nao tava aguentando e me recomendou pegar uma de 600W, achei muito exagero, eu peguei o pc e a fonte de volta e instalei tudo e ta tudo ok de novo, porém to com medo de queimar alguma coisa. vocês acham que realmente pode ser fonte?

Editado por frune4ux

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frune4ux A fonte aguenta tranquilamente, a não ser que ela esteja com defeito...

 

Utiliza estabilizador?

 

Qual sua placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jasiel placa-mãe GIGABYTE GA-78LMT-USB3, CHIPSET AMD 760G, SOCKET AMD AM3

sim, utilizo estabilizador, porém ja removi todas as peças do gabinete e usei chave de fenda pra ligar e etc

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frune4ux Eu tentaria testar seu kit em outra placa-mãe, esse chipset 760G é complicado...

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi esse problema no PC de um conhecido ontem que eu nunca havia pensado ou ouvido falar nessa solução.

O Cooler estava mal fixado (do 4 fixadores, só tinha 3, e 2 não tinham mola e não estava fixando corretamente).

Eu pressionei a mão sobre o cooler (não muito forte pra não correr o risco de amassar os pinos do socket, e o PC ficou ligado direto e não desligou mais.

Tenta isso ai e vê se ajudou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jasiel então, eu levei pro tecnico e ele me disse pra comprar outra fonte, quando eu levei pra ele o pc nao dava nem sinal de vida, eu sei la o q ele fez na fonte q me devolveu funcionando. Nao tem perigo eu ficar com essa fonte e ela queimar meu proc ou placa de video ne? o pc está rodando agora, porém de madrugada eu vou fazer testes jogando (que é quando o pc desliga), se desligar novamente vou testar em outra placa-mãe, usando a minha fonte, se der pau, provavelmente é a fonte

adicionado 0 minutos depois
27 minutos atrás, BigodeH disse:

Resolvi esse problema no PC de um conhecido ontem que eu nunca havia pensado ou ouvido falar nessa solução.

O Cooler estava mal fixado (do 4 fixadores, só tinha 3, e 2 não tinham mola e não estava fixando corretamente).

Eu pressionei a mão sobre o cooler (não muito forte pra não correr o risco de amassar os pinos do socket, e o PC ficou ligado direto e não desligou mais.

Tenta isso ai e vê se ajudou.

então, acho que isso não pode ser, o pc ja foi desmontado 3x ja, e remontei do zero as 3x, mas vou verificar novamente e valeu a opiniao

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frune4ux A sua fonte é de entrada, mas é descente e aguenta sua configuração, pode ser que ela esteja com algum defeito... ou muito tempo de uso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×