Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonatas Jacob

Dell XPS 15 não liga corretamente

Recommended Posts

Boa noite a todos!

Já faz algum tempo que estou enfrentando um problema com laptop Dell XPS 15 e queria ver se alguém já passou por algo parecido.

É um computador meio antigo, mas é uma boa máquina, não queria descartá-lo.

 

O problema é o seguinte:

Quando aciono o botão power, na grande maioria das vezes, o computador liga apenas parcialmente. Eu percebi que, quando isso acontece, apenas o cooler, o drive de cd e os leds da painel da frente do computador funcionam. Não funciona o HD, tela e demais partes do computador. Preciso ficar ligando e desligando seguidas vezes até que uma hora o computador passe a funcionar completamente. Eu percebo que o computador começou a funcionar quando o led indicador do hd começa a piscar e a tela acende.

 

Alguem pode em ajudar nisso?

 

Muito obrigado, desde já!

Editado por Jonatas Jacob

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser memoria se tiver conhecimento tire a memoria  e limpa os contatos com borracha peque algum pano de algodão e tira os restos de borracha na memoria e envia novamente mas se não tiver leve para algum perito da area fazer

Editado por Willi Diniz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, @Willi Diniz, valeu.

Recentemente eu troquei uma das memórias do meu computador e aproveitar para fazer isso. O problema ja existia, e não mudou. Você acha que vale a pena tentar novamente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jonatas Jacob no meu computador já  deu isso eu limpei as memorias e deu certo mas pode ser mau contato nas memorias com o slot de memoria tenta passar um pincel seco e limpo  na entrada pois pode ter puera ou alguma coisa impedindo o contato com a memoria :)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×