Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Giovanni Miceli Puperi

Msi Afterburner não disponibiliza temperatura da GPU

Recommended Posts

Olá, atualizei o driver da minha placa de vídeo (R9 380 2gd5t OC 2gb) e agora o msi afterburner não exibe a temperatura da GPU. Ontem percebi que as ventoinhas da placa estavam fazendo mais barulho, provavelmente pois o meu perfil de ação não estava funcionando. Gostaria de saber se alguém sabe o motivo e a solução para o problema. Além disso o msi afterburner inicia com todas as informações da placa (tensão do núcleo, etc) no 0.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Giovanni Miceli Puperi Já reinstalou o MSI Afterburner?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mr. Paglia , vou tentar...

@Cristiano dos Santos Gomes , na aba de monitoramento a opção desapareceu, veja:

afterro.thumb.jpg.ed9448818796a6ae31c421f51a1574ed.jpg

adicionado 9 minutos depois

Resolvido, reinstalei e agora funciona. A interface mudou, mas agora o monitoramento da temp. da gpu agora aparece.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso a versão 4.1 e não tem a opção de monitorar a temperatura da GPU.

Tentei instalar as versões 4.3 e 4.4 e elas não funcionam, alguém com problema similar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vejam meu topico

adicionado 1 minuto depois
agora, EndeiZ disse:

Vejam meu topico

Ninguem ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
38 minutos atrás, denis.alves.f disse:

@EndeiZ qual seu tópico? Posta aí.

não consigo instalar internet explorer 8

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×