Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafael2860

ShadowPlay Problema

Recommended Posts

meu shadowplay noa grava e nao ativa tipo eu vou ativar ele no geforce experience e ele nao tiva da erro ex nao foi possivel abrir compartilhar e dai tipo ta todos drivers ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ShadowPlay é compatível com a sua placa? Vale lembrar que ele é compatível apenas com os modelos gtx 650 e superiores.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Lucas3301GTX 960 EXOC GALAX WHITE (ja usei shadowplay umas vezes) mas 1 semana atras deu esse problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1. Abra o Painel do ShadowPlay.
    2. Clique na engrenagem do lado direito para abrir o menu de configurações.
    3. Vá até a opção "Controle de Privacidade" e clique em "Sim". Caso já esteja ativado, desative e ative novamente.
    4. Volte para o menu principal e tente ligar novamente o replay instantâneo.

    Se não funcionar, faça uma desinstalação limpa do GeForce Experience por meio do Revo ou do iObit uninstaller e instale novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Lucas3301ele nao abre o alt+z porque ele ta desativado ai eu vou ativar e da erro = prints 

    Screenshot_1.png

    Screenshot_2.png

    Screenshot_3.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×