Ir ao conteúdo
  • Cadastre-se
Luyzcezar32

Acesso Web de câmeras não funcionam

Recommended Posts

Olá.

Ao instalar Câmeras IP, normalmente são instalados no navegador complementos não-assinados.

Aconteceu o seguinte: Instalei uma câmera,complementos foram instalados no Internet Explorer, fiz o acesso web normalmente por uns dias, mas depois não funcionou mais... Eu digitava o IP da câmera no navegador e nada. Era como se o complemento não existisse. 

Peguei outra câmera de outra marca, instalei os complementos, fiz o acesso web por um dia, e depois não abriu mais.

 

- Windows7 Ultimate, IE9.

- A rede detecta as câmeras normalmente (teste com o Advanced IP Scanner)

- Acesso das câmeras pelo aplicativo de celular OK.

- Quando acesso pelo Chrome, dá a mensagem de "conexão recusada".

- Ao acessar a câmera de outra pessoa no Internet Explorer, funciona normalmente.

- No meu roteador, firewall não está bloqueando.

 

Algo está bloqueando minhas conexões.

Alguém sabe o que está acontecendo?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como DHCP... a rede definiu o ip das câmeras.

Mas também fiz um teste e fixei o ip da câmera, mas continuou igual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acesso interno e externo... Como eu nem consigo acesso interno, isso deve ta afetando o acesso externo. Funciona apenas nos aplicativos android, interno e externo.

To querendo formatar o pc só pra tirar essa dúvida, reinstalar tudo de novo e ver,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/07/2017 às 19:00, Luyzcezar32 disse:

- Ao acessar a câmera de outra pessoa no Internet Explorer, funciona normalmente.

 

Se isso ocorre, então não se trata de um problema com o PC. Eu sugiro inicialmente revisar as configurações das câmeras.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... Eu cheguei a formatar o PC e nada mudou. PC tá ok. Realmente é preciso fazer um reset da camera... mas só na assistência. valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×