Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Augusto Soares

Problema com Roteador cisco dpc3928s Net

Recommended Posts

Galera estou com um problema chato ja no modem da net, de alguns sites simplesmente não abrirem. tentei outro Pc formatei o meu tb e nada, dai fui mexer nas configurações do modem. da Net cisco dpc3928s.  Pus em Bridge só de teste e todos os sites que antes não abriam, voltaram a abrir. porém perco o WIFI. e não consigo + acessar o modem tenho que dar resete pra voltar pra opção Reteador. Tentei desabilitar o DHCP tb e nada, mexi na MTU varios numeros fiz  inclusive, um processo do pronto pra tentar achar um correto com  o ping. e nada. os sites só abrem pondo em Bridge.  compartilho internet com o meu vizinho com um roteador WIFI na casa dele. se não deixaria em Bridge mesmo e usaria um roteador externo mesmo. pra ter WIFI.   

em Smartphone os sites abrem, porém em computadores e nots não abrem. 

Caso não tenha uma solução

 

  Posso usar 2 Roteadores WIFI no mesmo modem  ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Felipe, ficou um pouco confuso o que v. escreveu... mas, vamos lá:

O ideal é ter 1 só roteador na rede, porque? Porque ele que vai fazer a rede publica (Internet) se comunicar com a rede interna (LAN).

Se você passou o modem da Net pro modo Brige é NORMAL que primeiro dispositivo que pegar a conexão navegue normalmente, enquanto o 2º em diante não deveriam navegar.

Muito bem: MTU, DHCP, etc... desncessário mexer nisso tudo se você deixar assim, por exemplo:

 

1) modem da Net recebendo a internet, e no modo bridge, pasando a conexão à frente [aqui não importa o IP do modem]

2) roteador externo recebendo a conexão na porta WAN e fazendo os serviços de: servidor DHCP, roteador principal, etc [ o IP deste pode ser 192.168.1.1 ]

3) um segundo roteador externo, recebendo a conexão do primeiro roteador por cabo, neste caso na interface do 2º roteador você vai:

- desativar o servidor DHCP

- desativar o NAT (se encontrar)

- alterar o IP para que opere na mesma rede, mas seja diferente, por ex.: 192.168.1.2

 

Em ambos os roteadores a rede sem fio pode ser configurado com o mesmo NOME (SSID), com a MESMA SENHA (passkey) porém de preferência canais diferentes (por exemplo: canal 1 no 1º roteador e canal 11 no 2º roteador).

 

 

Nos diga se alguma coisa aqui lhe ajudou, ou se há algo que podemos tentar te ajudar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, joaozal disse:

Oi Felipe, ficou um pouco confuso o que v. escreveu... mas, vamos lá:

O ideal é ter 1 só roteador na rede, porque? Porque ele que vai fazer a rede publica (Internet) se comunicar com a rede interna (LAN).

Se você passou o modem da Net pro modo Brige é NORMAL que primeiro dispositivo que pegar a conexão navegue normalmente, enquanto o 2º em diante não deveriam navegar.

Muito bem: MTU, DHCP, etc... desncessário mexer nisso tudo se você deixar assim, por exemplo:

 

1) modem da Net recebendo a internet, e no modo bridge, pasando a conexão à frente [aqui não importa o IP do modem]

2) roteador externo recebendo a conexão na porta WAN e fazendo os serviços de: servidor DHCP, roteador principal, etc [ o IP deste pode ser 192.168.1.1 ]

3) um segundo roteador externo, recebendo a conexão do primeiro roteador por cabo, neste caso na interface do 2º roteador você vai:

- desativar o servidor DHCP

- desativar o NAT (se encontrar)

- alterar o IP para que opere na mesma rede, mas seja diferente, por ex.: 192.168.1.2

 

Em ambos os roteadores a rede sem fio pode ser configurado com o mesmo NOME (SSID), com a MESMA SENHA (passkey) porém de preferência canais diferentes (por exemplo: canal 1 no 1º roteador e canal 11 no 2º roteador).

 

 

Nos diga se alguma coisa aqui lhe ajudou, ou se há algo que podemos tentar te ajudar.

 

A questão do Bridge é que mesmo sem o segundo roteador ligado. os sites continuam sem poder entrar. principalmente forums. eles não entram dizem que a pagina perdeu a conexão. eu só consigo acessar se colocar o modem em Bridge indiferente se tem um segundo roteador entende. no celular navega normal, tentei o notebook, e outro PC e da o mesmo problema, tanto no cabo de rede quanto no WIFI.

A outra questão é que eu poderia deixar em Bridge mais depois n da pra acessar o Roteador principal, tentei mudar o IP de acesso, pra não dar conflito com o segundo Roteador e mesmo sem ele, não entra em Bridge tenho que acabar resetando pro padrão de Fabrica.

 

Não queria por um terceiro Roteador porque o principal que veio da Net é muito bom. e pega bem o sinal Wifi Longe. o meu problema em questão são sites que não funcionam no modo Roteador apenas em Bridge. ( não encontrei o NAT)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Felipe,

Qual o anti-virus que você usa nos Pcs???

Se for Avast, desative a proteção por 10 minutos e tente navegar nos sites que está com dificuldade!

 

 

Pode ser também problema de DNS, configure estes da OpenDNS em seu Gateway Cisco:

 

Servidor DNS preferencial: 208.67.222.222

Servidor DNS alternativo: 208.67.220.220

 

Não coloque então o roteador da NET em modo bridge se você o  avaliou bem, então. Deixe como Router/Gateway mesmo.

 

Se mesmo após resetar pros padrões de fábrica - e garantir que isto o não o deixa em modo bridge - e inserir os DNS no gateway (modem/router), melhor acionar a assistência técnica da Net!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, joaozal disse:

Oi Felipe,

Qual o anti-virus que você usa nos Pcs???

Se for Avast, desative a proteção por 10 minutos e tente navegar nos sites que está com dificuldade!

 

 

Pode ser também problema de DNS, configure estes da OpenDNS em seu Gateway Cisco:

 

Servidor DNS preferencial: 208.67.222.222

Servidor DNS alternativo: 208.67.220.220

 

Não coloque então o roteador da NET em modo bridge se você o  avaliou bem, então. Deixe como Router/Gateway mesmo.

 

Se mesmo após resetar pros padrões de fábrica - e garantir que isto o não o deixa em modo bridge - e inserir os DNS no gateway (modem/router), melhor acionar a assistência técnica da Net!

 

Uso o Kaspersky, ate ja desinstalei desativei, ate o firewall do win e do roteador. Fiz o seu processo do DNS no gateway e tb não surtiu efeito amigo. acho que o resta é comprar um Roteador Wifi. mas obrigado amigo.

 

Sabe de alguma marca ou modelo que tenha um bom alcance ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe,

O mais estranho é ler que em smartphones sites abrem, mas que nos PCs, não.

 

Mas, ok: procure um roteador que seja NO MÍNIMO Wireless-N (300 ~ 450 Mbps), com portas de rede cabeada Gigabit (para que você possa trocar arquivos na rede cabeada numa maior velocidade). Quanto à marca, se tiver acesso à algum roteador da Asus, fará um excelente negócio. Se ficar fora do orçamento, qualquer outra marca atenderá melhor que este modem/router da Net. :-)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Sendo NET Vírtua, não se altera o MTU, que deve ser sempre 1500

 

2- Se fosse ADSL, ae até poderia mexer no MTU...

 

3- Eu faria um RESET no Equipamento da NET com o mesmo ligado e depois Configuraria novamente...

 

4- Você pode colocar um Roteador pessoal plugado ao Equipamento da NET, não existe nenhum problema nisso... Com isso você poderá colocar o Modem em Modo: Bridge

 

 

 

 

Editado por connectcom.brasil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera comprei o Roteador configurei setei o modem da net em bridge, e continua na mesma no celular acesso e no computador não, formatei só pra tirar a teima e nada.   é  um TP_link TL-WR940N .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×