Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel llucas

O driver de rede não funciona

Recommended Posts

Comprei um PC recém formatado, ele liga tudo direitinho só que a internet fica com um x no ícone, entrei no gerenciador de dispositivos e na aba adaptadores de rede o driver Jmicron PCI Express Fast Ethernet Adapter estava com uma exclamação amarela, baixei alguns drivers no celular e passei para o PC, mais quando vou instalar ele diz que o melhor driver já está instalado. Já tentei de tudo e não resolveu, desde já agradeço.

IMG_20171013_103027062.jpg

IMG_20171013_103020759.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara acho que posso te ajudar, faz o seguinte.

 

1º Vai la em gerenciador de dispositivo, vai no drive que esta em amarelo e clica com o botao direito nele e vai em propriedades.

 

2º Feito isso , vai ter uma aba chamado a avançado, clique nele e procure pelo opção Network Andress.

 

3º vai ter 2 opções neste lugar, deixe marcado em valor que estara com varios 000000000000.  mude para 5 o ultimo zero que deve ficar dessa forma: 000000000005 e clique em aplicar.

 

4º pronto vai voltar a funcionar.

 

 

Espero ter ajudado cara , fiquei 1 semana pesquisando até em forum russo traduzindo pelo tradutor do google e consegui achar essa solução.

Editado por Gabriel Kedion

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×