Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
HcnG

Amd Ryzen + Msi x370 Sli Plus

Recommended Posts

Então, recentemente adquiri um Ryzen 1700 + uma MSI X370 SLI Plus, porém, estou achando estranho a temperatura dele. Não sei se é padrão, mas está variando de 35 ~ 40°. Vale ressaltar, que nesse momento, está fazendo 25°, o qual não afeta diretamente a temperatura. Também estou usando o coolerbox padrão do Ryzen. Vi que na BIOS existe umas coisas de fan e etc. Existe alguma configuração específica que devo fazer? Nem as minhas memórias tô conseguindo colocar pra 3200.

Editado por HcnG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá normal ué, o que você tá estranhando? Em idle é por aí mesmo.

Quanto as memórias, qual é o modelo?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx LPX Corsair 2x8 de 3200. Outra coisa, qual a config que tenho, aguenta um OC até quanto?

Editado por HcnG

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HcnG cara, OC é loteria, não tem um valor máximo que você pode ir, é só ficar monitorando o Processador etc e ver até onde você pode ir sem ser prejudicado, tem uns tutoriais na internet que ensinam uns cuidados essenciais, e sua placa-mãe é ótima...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a versão da memória? Basta verificar na etiqueta.

Passa o programa thaiphoon burner para saber quais chips elas possuem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Então, não tô achando. Na própria Bios marca que pode ir até 3200, mas tá bloqueado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, tá na etiqueta!

 

memoria-ddr4-3200mhz-2x816gb-corsair-lpx

 

Passou o programa que te indiquei?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai em EEPROM, read SPD, lá em baixo tem um botão de screenshot, faça o esquema e posta a screen aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Só pra ressaltar que eu fiz em um, mas eu tenho dois pentes. 

snap13122017112802.png

Editado por HcnG

Compartilhar este post


Link para o post
Compartilhar em outros sites

BIOS da placa-mãe atualizado, correto?

Chips Hynix. Se tentou ativar os 3200MHz no DOCP e não deu certo, vai ter que subir na mão mesmo. Talvez não consiga este valor, mas 2933MHz deve dar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Então, não sei se ela atualiza automático. No próprio site da MSI é uma bagunça pra achar. Estou tentando registrar minha placa e só de erro no serial. Vou ver se acho o driver na mão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, HcnG disse:

É tudo feito diretamente na Bios, né?

sim sim, tem uns programas que fazem também

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavo Souzavs Pois é, já achei o Ryzen Master, mas vou procurar conhecer mais pra poder mexer. No momento vou tentar resolver a questão das memórias. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, HcnG disse:

mas vou procurar conhecer mais pra poder mexer

tem um tópico no fórum Adrenaline que ensina direitinho, como verificar VCore, até onde pode ir, entre outras coisas

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavo Souzavs Sim sim, agora que vi que minha BIOS não está atualizada. Já baixei o driver, porém, acho que só é botável por pen-drive. 

 

É, não consegui... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Seguinte, deixei em OC a 3.7, porém, toda vez que eu renderizava, ele reiniciava. Controlando a temperatura, ele ficava em 68~70°. Vale ressaltar que, tanto a 3.5, quanto em 3.7, a temperatura era a mesma. Acima somente de 3.5 que ele reiniciava. Aí, entrando na Bios, vi que o padrão do fan tava em Default. Vi também que tinha umas opções, deixando em Full Speed, a 3.7, renderizando, ele não passou de 58°. Tem problema? Obviamente, que o barulho aumentou um pouco. 

Editado por HcnG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente tava reiniciando por falta de vcore. Tu deve ter habilitado alguma opção OC desta MSI. Deixa renderizando e acompanha no CPU-Z qual o vcore máximo utilizado.

Outra coisa, em 3.9GHz o cooler box vai arriar. Se vai brincar de over providencia cooler melhor.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Então, só mexi na velocidade do fan, coisa que a própria placa-mãe tem. Tá a 3.7 agora. Não vou subir mais que isso, nem tem necessidade. 

adicionado 2 minutos depois

@Phoenyx Só queria saber se existe algum padrão pra ver se a velocidade não tá alta demais. 

adicionado 10 minutos depois

image.thumb.png.a15c01c2014ca3e80c3730eab29b3e7b.pngRenderizando... 

adicionado 15 minutos depois

image.thumb.png.902159a60cac3f427f82addaa26878d6.pngRenderizando a parte mais complexa... O máximo que tá dando de temperatura é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HcnG Amigo, para rodar as memorias em 3200, tem que atualizar a bios.
ai que vem o problema, parece que nas bios antigas a memoria nao chega ate 3200, mas você consegue utilizar o vcore para fazer OC.
só que na ultima vesao da bios, as memorias ate chegam a 3200, mas não da pra utilizar o vcore.
mtt louco.

 Assista esse VIdeo

O cooler box nao aguenta oc mt alto mesmo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HcnG
Quanto o seu problema com as memos, vou deixar um vídeo aqui que pode lhe ajudar:

 

 

Na descrição do vídeo tem alguns links interessantes tmb.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Valeu, mano. Em relação ao que comentei ali em cima, está tudo ok? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HcnG Temperatura tá ok, não vi ele rodando em 3.7GHz aí nas screens (digo todos os núcleos), não entendi sua dúvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Phoenyx Então, o engraçado é que na Bios ele tá setado a 3.7. Vi que você também tem ele, chegou a colocar em OC? Se sim, fez por onde?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×