Ir ao conteúdo
  • Cadastre-se
Breno Cardoso Card.

Televisão LCD sem imagem só som.

Recommended Posts

Bom esses dias quando acordei minha televisão (Samsung samrt tv de 50 polegadas com 1 ano e 3 meses) tinha duas linhas rosas na vertical elas estavam bem separadas uns 7,5 cm uma da outra, desliguei a televisão é só liguei no outro dia e assim que liguei a televisão a imagem estava preta e branca, desliguei na tomada e coloquei a televisão na sala pra usar outra tomada nisso a televisão ligava aparece os brilhos dos leds mas não tem imagem nenhuma só sai sons. E nesses dias tinha caído um pouco de água na tela (a quantidade foi metade de uma colher de chá ), sequei na mesma hora,  as linhas rosas que apareceu na tela  esteva um pouco longe de onde a água tinha caído, Não tem nenhuma placa de circuito na parte da frente da televisão aonde a água tinha caído, só aqueles filetes amarelo do display mas aonde a água caiu não passaria perto dele e se passou foi muito pouco, muito pouco mesmo( tô falando de gotinhas kkk). o que será que aconteceu?

Ainda ta na garantia! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo varias coisas. Esses filetes amarelos ai são cabos flats se molharam grande chance deles terem oxidado mesmo. Aconselho a levar a algum técnico para ele realmente ver onde esta o problema. Esse problema com imagem e complicado ate mesmo para os técnicos resolverem então e bom procurar um técnico bom.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ainda está na garantia(não deveria estar mais se voce abriu a TV),leva na autorizada e não comente nada...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, brunocparra disse:

amigo varias coisas. Esses filetes amarelos ai são cabos flats se molharam grande chance deles terem oxidado mesmo. Aconselho a levar a algum técnico para ele realmente ver onde esta o problema. Esse problema com imagem e complicado ate mesmo para os técnicos resolverem então e bom procurar um técnico bom.

 

 Um técnico da garantia veio aqui hoje e mexeu nela aqui na minha casa, a tv tinha voltado a ficar preta e branca e depois ficava sem imagem,  ele abriu a televisao e tinha duas placas e cada placa tinha 4 cabos fletes que vinha da tela do televisor,  e essas placas tinha um fletes ligado na placa T-com, cada flete ligado na T-com  representado por um lado da televisão certo ? Então porque que quando ele tirava um dos lados a tv não dava imagem e quando ele colocava os dois ela voltava a pegar, será que tinha dado curto na T-com ?( O técnico levou a tv sem explicar nada direito) 

IMG_20171213_104810902.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

não isso ai ele faz por causa do seguinte geralmente quando da problema na tela ou nesses drivers (placas que vão a tela, Quando você tira o flat ao lado da tela com problema a tv funciona normalmente mas somente com metade da tela com imagem. Como ele tirou ai provavelmente testou com os dois e ela nao funcionou ainda nao descarta problema na tela , mas tambem pode ser defeito na placa tcon. varias possibilidades ainda mano de defeito. Na melhor das ipoteses vai ser so a placa tCon e ela voltara funcionar com a troca da mesma

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×