Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Iskander

PC reinicia sem dar Tela azul, mas aparece no Bluescreen Viewer

Recommended Posts

E aí gente?! Tudo certo?

Bom, Minha situação é a seguinte, esse mês eu peguei uma Mobo e CPU novos, que são: M5A78L-M PLUS da Asus e um FX8320e, e já aconteceu umas 4-5 vezes de meu pc reiniciar sozinho aleatoriamente (sem ser em ocasiões específicas). Ele simplesmente reinicia, não dá BSOD nem nada, mas daí quando vou ver no Bluescreen viewer tenho o erro igual ao do print que mandei.

Bom, essas são minhas configs completas:

- FX8320e
- M5A78L-M PLUS
- 12gb RAM 1333
- MSI Radeon r9 380 2gb
- corsair TX650
- 2 hds 5400rpm
- 1 SSD 128gb
- 1 gravador de DVD
- Watercooler H90

Antes eu tinha um i3 4150 e uma H81M-A/BR com as mesmas peças restantes, nunca deram esse problema.

Bom, A questão é que uso o pc pra trabalho e isso tem me prejudicado bastante, antes de levar na loja que comprei, gostaria de saber se alguém pode me dar uma luz, pois já tentei fazer a troca das memórias, fazer o memtest (que nao acusou nenhum problema) e continuo tendo esse mesmo problema.

É possível que as peças que comprei estejam defeituosas? Desde já agradeço!
 

f517f955-722f-4a91-bc0d-c5850f36f188.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Melhor dica que alguém pode te dar, é aproveitar a garantia da loja, pois muitos PC's estão com esse erro e no W10 princinpalmente, só que no meu caso congela, trava e também da tela azul.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×