Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
wagner.correa

Hd Em Raid

Recommended Posts

Estou com um problema com 3 HD's de 18,6 Gb de um servidor Compaq Proliant 350 com uma controladora Raid 5300.

Estes Hd's estão configurados para Raid 5, perderam a fat após eu querer adicionar um novo HD neste Raid, no mesmo array.

Gostaria de saber se algém já passou por isso e de que forma conseguiram recuperar os dados presentes nos HD's

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conheço duas maneiras de inclusão do seu disco SCSI:

- Através do ROMPaq embutido durante a inicialização, quando você deve pressionar o "F8" para o Array Configuration e incluí-lo manualmente;

- Através do Software Array Configuration Unit (ACU) da Compaq, porém no Sistema Operacional nativo, que não é seu caso;

Fica atento e veja se percebe uma mensagem de opção de configuração durante o boot, após a detecção e teste do Compaq Smart Array 5300...

Espero que tenha ajudado,

Dario

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×