Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafael Jorlando

Erro ao formatar: "Um drive de dispositivo de unidade de cd/dvd esta faltando"

Recommended Posts

Bom galera, sempre formatei meu pc e sempre ocorreu tudo certo a formatação, uso sempre o mesmo pendrive e sempre a mesma ISO, como de rotina a cada 3 meses eu formato o meu pc devido a muitos jogos e programas que vai deixando ele mais lento, no dia 20/01/18 comecei a formatar meu notebook e como sempre acontece a formatação foi bem sucedida, quando fui formatar meu computador desktop com o mesmo pendrive apareceu o seguinte erro "um drive de dispositivo de unidade de cd/dvd esta faltando..." isso nunca tinha acontecido antes comigo, já procurei em todos os fóruns tanto aqui dentro do clube quando fora dele e percebi que não sou o único com o problema, todas as possíveis soluções postadas pelos usuários não tiveram sucesso comigo, já troquei a porta USB e nao funciona de maneira alguma, já desliguei as portas 3.0 e sem sucesso, Queria muito a ajuda de vocês, nada do que eu fiz adiantou e estou sem saídas para esse ocorrido, hoje uso placa-mãe da MSI h97 Gaming 3 para caso ajude pela bios, uso somente 1 hd de 500 gb. Agradeço desde já e toda ajuda é muito bem vinda... Obrigado  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×