Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Williambrn

Estava normal mas um dia desligou do nada

Recommended Posts

Estava usando meu PC há um mês, porém ele desligou do nada e quando tentei reiniciar, não ligou mais. Passou dias sem ligar, fiz limpeza e nada. Após alguns dias, tentei ligar e ele ligou,  mas após alguns minutos ele desligou de novo, liguei de novo e após alguns minutos desligou sozinho. Depois disso, ao ligar, os componentes, aparentemente, estão funcionando mas não está dando mais vídeo. Fica rodando mas não aparece nada na tela e nem bipa.

Agradeço desde já qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maioria das vezes se da por conta da fonte, se possível, tire-a do pc e a teste separadamente.

Para testa-la tire-a do gabinete e ligue na tomada, coloque um fio entre os fios Verde e Preto da parte que é conectada à placa-mãe, depois cheque a tensão entre algum outro cabo e um preto, lembrando que cada cabo dara uma tensão diferente, em vista que o pc trabalha com +12V e -12V

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Williambrn O usuário @Leonardo Peres  omitiu um informação importante: antes de colocar na tomada você deve mudar a chave seletora para essa tensão, senão queima a fonte: 

5a651f1892b43_Capturadetelade2018-01-2121-15-21.jpg.b33acc23cfb4173f23930069494df3b9.jpg

Teste outro fonte no computador. 

Também troque a pasta térmica do CPU, pois ele pode estar aquecendo e causando esses desligamentos. Verifique se o cooler está bem fixado. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Leonardo Peres disse:

Maioria das vezes se da por conta da fonte, se possível, tire-a do pc e a teste separadamente.

Para testa-la tire-a do gabinete e ligue na tomada, coloque um fio entre os fios Verde e Preto da parte que é conectada à placa-mãe, depois cheque a tensão entre algum outro cabo e um preto, lembrando que cada cabo dara uma tensão diferente, em vista que o pc trabalha com +12V e -12V

 

Como checa a tensão? Fazendo isso que você disse, a fonte roda normalmente, mas não dá para eu saber se está tudo certo.

adicionado 1 minuto depois
26 minutos atrás, MatrixWHOIS disse:

@Williambrn O usuário @Leonardo Peres  omitiu um informação importante: antes de colocar na tomada você deve mudar a chave seletora para essa tensão, senão queima a fonte: 

5a651f1892b43_Capturadetelade2018-01-2121-15-21.jpg.b33acc23cfb4173f23930069494df3b9.jpg

Teste outro fonte no computador. 

Também troque a pasta térmica do CPU, pois ele pode estar aquecendo e causando esses desligamentos. Verifique se o cooler está bem fixado. 

No momento não tenho como testar com outra fonte. Troquei a pasta térmica, liguei o pc, rodou mas não deu vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os componentes ligam? HD por exemplo.
Sua placa de vídeo é off-board? Se sim tente conectar o cabo VGA na saída da placa-mãe, pois se de resto liga provavelmente sua placa de vídeo queimou.
Caso nada ligue o problema é a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×