Ir ao conteúdo
  • Cadastre-se
Ismael Aires

Wifi perdendo pacotes dados

Recommended Posts

Olá! O meu problema é um tanto estranho. Eu possuo uma linha de internet da Vivo, que funcionava muito bem obrigado ate uns 15 dias atras mais ou menos. O que aconteceu foi que comecei a ter perdas de pacote no Wifi. Quando estou tentando jogar ou ver Netflix recebo um aviso de "desconectado", mas isso ocorre somente no Wifi, no cabo roda perfeito. O modem-roteador em questão fica do lado (30cm) do pc. Após reclamar com a operadora, um técnico veio e trocou o modem-roteador, mas continua o mesmo problema. Atualmente eu fiz uma leve gambiarra, liguei um roteador que eu tinha sobrando aqui em casa com um cabo em uma das portas do modem-roteador da vivo, e estou usando o wifi gerado pelo roteador (e esta tudo funcionando perfeitamente). Mas queria um modo de resolver o problema no modem-roteador da Vivo, pois estou usando dois aparelhos pra realizar o trabalho que apenas um fazia antes :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca e modelo do roteador que foi trocado e o que foi reposto? Informe também a marca e modelo do roteador da Vivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×