Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cristiano Nunes1

Meu PC só liga e não inicia não dá nem tela da bios

Recommended Posts

Eai pessoal estou com um problema no Pc já tentei de TD, ele liga fica ligado mas não dá sinal de vida no monitor, bom eu já testei um monte de coisa 

Já troquei as memórias RAM, fonte, processador, placa d video,já resetei a BIOS, já limpei os contatos, a minha unica coisa q resta pode ser a placa-mãe com algum defeito ou cabo do HD q vai da placa-mãe para o HD q pode ter problema ou próprio HD com problema mas n tenho certeza.

Configuração:

Ram: 8gb drr3 1333mhz dual Channel 

Cpu: i5 3570 3.6Ghz

placa-mãe: H61mhv versão 7.0

Placa de vídeo: GTX 1050 ti 4gb oc

Fonte: vs450 

HD: 750gb Seagate 3gb's

 

 

Editado por Cristiano Nunes1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho q placa-mãe tá com algum defeito só que as vezes o windows até inicia mas desliga e dps liga e fica só ligado eu já até troquei o botão q liga o Pc pelo botão reset mas n adiantou e a luz do HD nem liga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×