Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vanrrad

Problema com placa-mãe Gigabyte ga970a-ud3p

Recommended Posts

Olá a mais ou menos duas semanas meu PC esta reiniciando e as vezes ele congela e só vai reiniciando, bom eu já testei os outros componentes (memórias,processador,fonte,placa de vídeo e HD) e estão todos funcionando normal.

Mas quando eu utilizo o pc somente para trabalho e olhar a net ele só travou uma ou duas vezes no max mas é só eu começar a jogar qualquer coisa que ele apaga e reinicia

até no gameroom do Facebook ele apaga, eu tenho essa placa-mãe a uns 2 anos e coloquei um overclock nela por mais ou menos um ano mas pouca coisa para 4.2, logo quando começou a apresentar o problema eu retirei o overclock e comecei a testar os componentes e também já dei um reset na BIOS para testar mas o problema continua.

Então se alguém poder ajudar já agradeço desde já.

 

OBS: o log de eventos do Windows não apresentou nenhum erro critico e olhei a placa-mãe mas não vi nenhum capacitor estufado ou algo que chamasse a atenção.

Editado por vanrrad

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vanrrad Seu PC é o que está na aba "Meu PC"? Verifica a temperatura do processador e placa de vídeo. Utiliza estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começa a jogar e reinicia? Isso tá com cara de fonte. Qual é a sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Jasiel disse:

@vanrrad Seu PC é o que está na aba "Meu PC"? Verifica a temperatura do processador e placa de vídeo. Utiliza estabilizador?

sim é a configuração que está no "meu pc"

eu rodei o teste do aida64 o WHmonitor marcou o processador em torno dos 45~50cº e a placa de vídeo por volta dos 65~70cº

e não uso estabilizador uso direto na tomada com aterramento próxima semana que vou comprar um filtro de linha.

adicionado 1 minuto depois
16 minutos atrás, RobertoGB disse:

Começa a jogar e reinicia? Isso tá com cara de fonte. Qual é a sua fonte?

o game começa passa uns 5min e apaga, minha fonte é uma Corsair vs 600 e esta com uns 8 meses de uso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vanrrad As peças são novas? Verifica a saúde do HD com o programa HD Tune ou CrystalDisk. Verifica as memórias com o Memtest.

 

Pode ser que você tenha feita algo de errado no OC que pode ter danificado algo... ( Não sei se isso é possível ).

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Jasiel disse:

@vanrrad As peças são novas? Verifica a saúde do HD com o programa HD Tune ou CrystalDisk. Verifica as memórias com o Memtest.

 

Pode ser que você tenha feita algo de errado no OC que pode ter danificado algo... ( Não sei se isso é possível ).

Bom também pensei que poderia ser o HD porque ele já tem uns 10 anos mas já testei com outro e o problema continua, a placa-mãe, processador e memórias tem uns 2 anos e placa de vídeo e fonte 8 meses.

O over eu fiz com o AMD Overdrive 4.2 vcore 1.26.

Vou fazer o testes aqui quando terminar eu coloco o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vanrrad Não sei praticamente nada sobre OC, mas o pouco que sei é que se fazer de "forma errada" pode danificar o equipamento...

 

É sempre complicado esses problemas... Pode ser qualquer coisa. O recomendado é levar à uma boa loja de informática para testarem peça por peça e detectar aonde está de fato o problema.

Editado por Jasiel
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

[RESOLVIDO] algum moderador já pode fechar o post se quiser.

 

O problema da minha placa-mãe era que a pasta térmica da ponte norte e Sul estava seca parecendo reboco e não estava dissipando o calor por isso que o PC só reiniciava quando estava jogando, a ponte aumentava a temperatura ai não tinha dissipação adequada e chegava no limite e reiniciava, eu troquei a pasta térmica hoje e já estou jogando BF4 a umas 3h e esta tudo nos trinques.

 

Agradeço ao pessoal pela ajuda!      :thumbsup::thumbsup::thumbsup::thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×