Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sBreno2

internet em um celular e em outro não

Recommended Posts

boa noite, gente a minha internet funciona em ums aparelhos e em outros não, no meu celular ela funciona normalmente ja no do meu irmão e do vizinho (ele paga pra usar) não funciona, e no computador só funciona se eu trocar de servidor de DNS automático para o servidor do google (8.8.8.8) alguém sabe como resolver isso ? eu ate tentei entrar no site do roteador mais o site parece não funcionar a muito tempo. sendo que meu pc fica ligado por fio e meu vizinho usa o notebook dele por Wi-Fi e não funciona.

essa imagem é como fica se eu não ,colocar o dns do google5a948cc0818a1_internetmer...thumb.png.34a1b3f2e1e6af93fa2756ef868ca20c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

é uma provedora de internet pequena chamada itasis eles manda a internet para torre de um vizinho e de la mandão pra minha antena é roteador mais meu pc fica ligado por cabo e a marca é multilaser ou tp link ( ta em um lugar que não da pra mim ir ver agora então não tenho certeza (teto da casa do meu irmão pra dar mais sinal) )

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi resolvido com um reset no roteador e reconfiguração 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×