Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Belfort Jr.

Memórias iguais, porém, diferentes.

Recommended Posts

Fala galera, tudo bom?

 

Então, meu pc (do perfil) voltou a apresentar alguns problemas ultimamente e a única coisa que notei "errado" foram as velocidades com que as memórias estão trabalhando.

 

São 2x4gb Kingston DDR3 1333mhz, comuns mesmo, sem firulas.

 

Seguem imagens do que constatei pelo CPU-Z

P_20180227_210624.jpg

P_20180227_210633.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

spd não diz a velocidade que a memoria está trabalhando, só diz o que está gravado em um chip de configuração de cada memoria...

adicionado 1 minuto depois

para saber a velocidade que ambas estão trabalhando va na aba memory, pelo spd da pra ver que são memórias diferentes, mais como estão em DUAL elas estão trabalhando jutas na mesma frequência e times, caso não tenha configurado nada a bios usa o spd da memória mais lenta e configura as duas nesta configuração.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@w35l3y olhou os "timings talbe"? percebe que ali estão diferentes as frequências, latências, CAS...? Esse é o questionamento, se isso é normal?

Editado por Felipe Belfort Jr.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Felipe Belfort Jr. disse:

@w35l3y olhou os "timings talbe"? percebe que ali estão diferentes as frequências, latências, CAS...? Esse é o questionamento, se isso é normal?

isso quer dizer que as memorias tem gravado  configurações diferentes, mais como eu disse aquilo não são as configurações que elas estão trabalhando agora.

adicionado 1 minuto depois

vai na aba memory ao lado e vai ver qual a configuração que elas estão rodando, se for uma configuração superior a da placa mais lenta pode dar problema ai você vai ter que mudar manualmente.

Editado por w35l3y

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×