Ir ao conteúdo
  • Cadastre-se
Lucascma

PC não carrega Windows

Recommended Posts

Olá, pessoal! Boa noite! 

 

Recentemente comprei um computador com as configurações abaixo, utilizando apenas HDs antigos. Após montar a máquina, insiro o DVD de instalação do Windows 10 e mesmo tendo colocado como boot primário no CD/DVD, parece que o PC pula o mesmo, indo direto carregar o Windows. O problema é que ele tenta, mas não consegue, reiniciando novamente... Já testei com o DVD do Windows 8.1 e acontece o mesmo... 

 

Desde já agradeço, 

 

Lucas Almeida. 

 

Configuração:

 

placa-mãe B250m Bazooka MSI

Pentium G4560

8Gb memória ram

Fonte CX450W

1 HD de 160GB sem windows instalado

1 HD de 500GB que peguei de um amigo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que desativar algumas coisas no BIOS da placa-mãe, se tiver:

- Secure Boot

- Fast Boot

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Van Jacques disse:

ambos hds formatados ? 

 

dvd como boot primario ? 

Nenhum dos HDs estão formatados... Meu pai tinha falado que formatava na hora de instalar o Windows... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso já aconteceu comigo...inseri o dvd do windows e o notebook não reconhecia o cd mesmo configurando tudo certinho na bios, e não era no dvd o problema pois chegando em casa eu testei no meu pc...o problema por mais incrível que pareça era a memória ram defeituosa...tenta colocar uma do seu amigo no seu notebook pra ver se ele formata.

  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

todo pc quando liga, a primeira coisa que o boot faz eh buscar o "primario", seja hd ou dvd

no primario ele busca a inicializacao do sistema, se nao encontrar entra em "looping" até encontrar

 

experimente ligar o pc, com os cabos de dados do hd desconectados, para ver se o dvd eh acionado

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, f_neto disse:

Tem que desativar algumas coisas no BIOS da placa-mãe, se tiver:

- Secure Boot

- Fast Boot

 

Não achei nenhuma dessas opções. Segue imagemIMG-20180302-WA0029.thumb.jpeg.ece4fe202cf1c2e4c29d0b31f871b725.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

desconecte cabo dados e energia do HD de 500GB 

 

conecte apenas leitor dvd e HD de 160GB 

  • Curtir 1
  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

As opções que citei normalmente ficam na aba Advanced ou outra e não na aba Boot

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Van Jacques disse:

desconecte cabo dados e energia do HD de 500GB 

 

conecte apenas leitor dvd e HD de 160GB 

Funcionou perfeitamente. Instalando o Windows. Mttt obrigado, a todos. Especialmente ao van Jacques

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×