Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Roger Luiz

Meu pc reinicia após alguns poucos minutos de jogo!

Recommended Posts

Tudo começou após algumas quedas de energia , ele ligava e reiniciava imediatamente uma vez atrás da outra, levei ao técnico e ele me disse q era a placa-mãe , troquei por uma idêntica , depois me disse q era o processador , também troquei  ( um fx8350  por um fx 8320e) , e também troquei a vga  por opção minha , havia comprado antes de começar a dar problema , agora com tudo trocado , ele está reiniciando com alguns poucos minutos de jogo , já fiz o monitoramento e as temperaturas estão ok, Pc  está limpinho, então a única opção q me vem à cabeça seria a fonte , mas gostaria de confirmar antes de gastar mas dinheiro e acabar não resolvendo .

Setup :

Lmt78 usb3

você 8320e

Gtx 1060 6gb

Hyperex ddr3 2x4

Hd 1 tb

Cx 650

Muito obrigado pela ajuda aí pessoal !! 

Grato desde já!!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fez testes na memória? estou lembrado de um cara que estava com os mesmos problemas e era problema na memória e eu posso estar certo já que você trocou praticamente tudo do pc até o gabinete kkj

 

Tá bom continuando, vá nesse site https://www.memtest86.com/ clique ali em download now após isso abra o programa e bote 2000 (http://prntscr.com/iocnto nessa print esta 2047 mas bote 2000) e clique em start testing, agora deixe o programa aberto e abra o mesmo programa de novo e bote +2000 e clique em start testing e faça isso +2 vezes até somar seus 8 GB (2000+2000+2000+2000) você terá que fazer isso por causa de uma limitação do programa.

 

agora é só deixar as 4 janelas abertas uma do lado da outra sem nenhum outro programa aberto até aparecer ''1 ERROR'' nessa parte http://prntscr.com/iocom1

 

caso apareça é a memória mesmo e nesse caso você tera que tirar 1 pente e testar no programa de novo se não der mais é por causa da memória mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Roger Luiz disse:

Tudo começou após algumas quedas de energia , ele ligava e reiniciava imediatamente uma vez atrás da outra, levei ao técnico e ele me disse q era a placa-mãe , troquei por uma idêntica , depois me disse q era o processador , também troquei  ( um fx8350  por um fx 8320e) , e também troquei a vga  por opção minha , havia comprado antes de começar a dar problema , agora com tudo trocado , ele está reiniciando com alguns poucos minutos de jogo , já fiz o monitoramento e as temperaturas estão ok, Pc  está limpinho, então a única opção q me vem à cabeça seria a fonte , mas gostaria de confirmar antes de gastar mas dinheiro e acabar não resolvendo .

Setup :

Lmt78 usb3

você 8320e

Gtx 1060 6gb

Hyperex ddr3 2x4

Hd 1 tb

Cx 650

Muito obrigado pela ajuda aí pessoal !! 

Grato desde já!!! 

 

Esta parecendo ser memória, algum cooler que não esteja funcionando ou mal encaixado.

 

Testa a memória usando algum programa de teste ou programa de estresse. Olhou para ver se os coolers do processador e da placa de vídeo estão funcionando normalmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verifiquei sim , tudo certinho , até troquei o cooler que vem com o processador por um melhor , vou fazer esses testes para ver , obrigado!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu, assim q chegar em casa do trabalho vou fazer esse teste , obrigado!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×